Lista de usuarios etiquetados

Resultados 1 al 2 de 2

Tema: Problema velocidades ventilador del climatizador

      
   
  1. #1
    FAN
    Registrado
    30 nov, 16
    Ubicación
    Botillo´s Land
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    79

    Problema velocidades ventilador del climatizador

    Buenas.
    Tengo un r56 al que solo le va una velocidad del ventilador del climatizador.
    Es una averia intermitentente por que algunas veces le doy al boton de desempañar la luna delantera y de repente entra la velocidad mas alta unas veces si y otras no....
    Dandole a subir o bajar las velocidades en la ruleta se ve que en la pantalla del clima sube y baja de velocidad pero el aire es el mismo.
    No se si me explico bien.
    Ya le cambie la resistencia de los ventiladores de habitaculo y sigue igual...
    El motor del ventilador lo engrase y gira perfectamente.
    A ver si alguien me puede indicar de donde pueden ir los tiros del fallo.
    Un saludo.

  2. #2
    VRC
    VRC está desconectado
    FAN
    Registrado
    11 nov, 20
    Ubicación
    Asturias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    1
    [QUOTE=Stone Monsters;119348]Buenas.
    Tengo un r56 al que solo le va una velocidad del ventilador del climatizador.
    Es una averia intermitentente por que algunas veces le doy al boton de desempañar la luna delantera y de repente entra la velocidad mas alta unas veces si y otras no....
    Dandole a subir o bajar las velocidades en la ruleta se ve que en la pantalla del clima sube y baja de velocidad pero el aire es el mismo.
    No se si me explico bien.
    Ya le cambie la resistencia de los ventiladores de habitaculo y sigue igual...
    El motor del ventilador lo engrase y gira perfectamente.
    A ver si alguien me puede indicar de donde pueden ir los tiros del fallo.
    Un saludo.[/QUOTE]
    Hola has podido solucionar dicho problema porque me pasa lo mismo con mi mini. Te agradecería mucho que me dijeras que solución tomaste.
    Gracias y un saludo.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!