Lista de usuarios etiquetados

Página 8 de 8 PrimerPrimer ... 678
Resultados 71 al 80 de 80
Like Tree5Me gusta

Tema: problema con la transmisión del Cooper S F56

      
   
  1. #71
    Neo
    Neo está desconectado
    FAN
    Registrado
    25 oct, 18
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    91
    Recientemente he comprado un mini cooper s, aún falta un mes para que me lo den (solo he dado paga y señal), pero leyendo el tema me esta entrando el cangueli.

  2. #72
    FAN
    Registrado
    21 abr, 19
    Ubicación
    Lleida
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 5p.
    Mensajes
    300
    Cita Iniciado por Neo Ver mensaje
    Recientemente he comprado un mini cooper s, aún falta un mes para que me lo den (solo he dado paga y señal), pero leyendo el tema me esta entrando el cangueli.
    Pero si lo has comprado nuevo no tiene nada que ver, esto solo fue la remesa de los primeros en fabricarse, en Julio-Oct 2014.

    El tuyo si es nuevo será un LCI, que el motor de hecho tiene piezas diferentes, es más liviano que el nuestro, pero comparten el mismo bloque. No tienes que temer nada.

    De hecho son motores bastante fiables, no es muy extendido este problema, y los pocos que lo hemos sufrido, se ha cambiado la pieza sin problemas y en garantía.

  3. #73
    Neo
    Neo está desconectado
    FAN
    Registrado
    25 oct, 18
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    91
    Cita Iniciado por Rebox12 Ver mensaje
    Pero si lo has comprado nuevo no tiene nada que ver, esto solo fue la remesa de los primeros en fabricarse, en Julio-Oct 2014.

    El tuyo si es nuevo será un LCI, que el motor de hecho tiene piezas diferentes, es más liviano que el nuestro, pero comparten el mismo bloque. No tienes que temer nada.

    De hecho son motores bastante fiables, no es muy extendido este problema, y los pocos que lo hemos sufrido, se ha cambiado la pieza sin problemas y en garantía.
    Al ver F56, pues pensé que en el mio podría afectar. Entiendo que será Lci, aún lo estan fabricando.

    Gracias por la aclaración Rebox12, me quedo más tranquilo.

  4. #74
    FAN
    Registrado
    21 abr, 19
    Ubicación
    Lleida
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 5p.
    Mensajes
    300
    Cita Iniciado por Neo Ver mensaje
    Al ver F56, pues pensé que en el mio podría afectar. Entiendo que será Lci, aún lo estan fabricando.

    Gracias por la aclaración Rebox12, me quedo más tranquilo.
    Si, es LCI , no te preocupes, esto está màs que subsanado.

    De nada shur!

  5. #75
    FAN
    Registrado
    15 sep, 21
    Ubicación
    castello de la plana
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    3
    Antes de todo quiero pedir perdón por el reflote.
    Como ya he comentado en la presentación estoy a punto de adquirir un Cooper S de principios del 2014, en principio son las primeras unidades fabricadas. El coche tiene en la actualidad 120.000 km.
    Me he leído el hilo entero y he visto que las unidades afectadas fueron fabricadas entre junio y octubre del 2014...
    El mio fue fabricado en abril del 2014 y matriculado en mayo del mismo año, en principio debería estar libre de ese fallo??
    Que pruebas debería hacer para "descubrirlo" a parte de lo ya mencionado en este hilo?
    En caso que a la hora de comprarlo no estuviera la unidad dañada y apareciera más tarde, que coste tendría la reparación? Lo cubriría la garantía aunque tenga 7 años?


    Muchas gracias de antemano por las respuestas.

  6. #76
    FAN
    Registrado
    15 dic, 21
    Ubicación
    Galicia
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper D
    Mensajes
    3
    Hola a todos, disculpad por reflotar el tema , pero a mí me pasa exactamente lo mismo, y la cuestión es que me resulta imposible reproducir la avería en el taller. Existe algún código de averia de taller para este problema ?? Gracias de antemano

  7. #77
    FAN
    Registrado
    21 abr, 19
    Ubicación
    Lleida
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 5p.
    Mensajes
    300
    Cita Iniciado por Over0 Ver mensaje
    Antes de todo quiero pedir perdón por el reflote.
    Como ya he comentado en la presentación estoy a punto de adquirir un Cooper S de principios del 2014, en principio son las primeras unidades fabricadas. El coche tiene en la actualidad 120.000 km.
    Me he leído el hilo entero y he visto que las unidades afectadas fueron fabricadas entre junio y octubre del 2014...
    El mio fue fabricado en abril del 2014 y matriculado en mayo del mismo año, en principio debería estar libre de ese fallo??
    Que pruebas debería hacer para "descubrirlo" a parte de lo ya mencionado en este hilo?
    En caso que a la hora de comprarlo no estuviera la unidad dañada y apareciera más tarde, que coste tendría la reparación? Lo cubriría la garantía aunque tenga 7 años?


    Muchas gracias de antemano por las respuestas.
    Cita Iniciado por pablittosv Ver mensaje
    Hola a todos, disculpad por reflotar el tema , pero a mí me pasa exactamente lo mismo, y la cuestión es que me resulta imposible reproducir la avería en el taller. Existe algún código de averia de taller para este problema ?? Gracias de antemano

    Buenas gente,

    Esto solo lo va a cubrir si el coche sigue en garantía, si lo has comprado en Mini next y no han pasado 2 años, te lo deberían cubrir, sino os tocará apoquinar pasta.


    No hay códigos de error, tal como se explica, el ruido de tetera solo se escucha después de haber dado caña al coche, unos 30 minutos, y en algunos momentos apurando las marchas (no al corte, pero a rev. altas). De esa forma suena, llevad a alguien que pueda grabar cuando sucede, además una vez estacionéis (sin parar el motor) el ruido a tetera permanece un rati.
    Men mi caso ademas aporte información como este hilo, y demás videos de otro foro de minis donde la gente se quejaba. El ruido es muy característico y solo pasa en modelos de caja manual con la fecha mencionada en otros comentarios.

    Yo me quede unos 2 meses sin coche (me dejaron uno de sustitución, en mi caso entro todo por garantía).


    Saludos y perdonad no haber contestado antes.

  8. #78
    FAN
    Registrado
    21 abr, 19
    Ubicación
    Lleida
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 5p.
    Mensajes
    300
    Ah, la reparación me dijeron qué hubieran sido más de 3.000€ (la caja entera).

  9. #79
    FAN
    Registrado
    15 dic, 21
    Ubicación
    Galicia
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper D
    Mensajes
    3
    Cita Iniciado por Rebox12 Ver mensaje
    Ah, la reparación me dijeron qué hubieran sido más de 3.000€ (la caja entera).
    Muchas gracias por la respuesta Rebox12. De momento tengo garantía hasta mayo, pero claro, me preocupa no lograr solucionar el problema antes de esa fecha. Estos días he llevado el coche al conce aquí en Santiago y como no consigo reproducirles el sonido me dicen que no pueden hacer nada, y eso que les he enseñado una grabación y varios vídeos que encontré en este foro. De hecho me dicen que no tienen conocimiento de esa avería. Por eso no sé si podrías decirme a qué conce lo has llevado tù, ya que por lo menos conocerán tu caso y eso ya sería un gran avance y que no le suene a chino lo que yo le pueda contar.

    Saludos!!!

  10. #80
    FAN
    Registrado
    21 abr, 19
    Ubicación
    Lleida
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 5p.
    Mensajes
    300
    Cita Iniciado por pablittosv Ver mensaje
    Muchas gracias por la respuesta Rebox12. De momento tengo garantía hasta mayo, pero claro, me preocupa no lograr solucionar el problema antes de esa fecha. Estos días he llevado el coche al conce aquí en Santiago y como no consigo reproducirles el sonido me dicen que no pueden hacer nada, y eso que les he enseñado una grabación y varios vídeos que encontré en este foro. De hecho me dicen que no tienen conocimiento de esa avería. Por eso no sé si podrías decirme a qué conce lo has llevado tù, ya que por lo menos conocerán tu caso y eso ya sería un gran avance y que no le suene a chino lo que yo le pueda contar.

    Saludos!!!
    Buenas shur, pues yo lo llevé al de Lleida, unicars Ponent.

    La avería es conocida, que no te hagan el lio. A mi me sirvió mostrando videos y tal. No se si llegaron a reproducirlo porque en su dia me dijeron que les costaba verlo, pero ya digo no tuve ni un problema, y es mas, para tenerlo todo seguro luego, exigí que me hicieran un documento conforme eso se había cambiado, firmado/sellado por el taller en cuestión, ni una pega.

Página 8 de 8 PrimerPrimer ... 678

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!