Lista de usuarios etiquetados

Resultados 1 al 4 de 4

Tema: Fallo arranque en caliente Cooper S R53

      
   
  1. #1
    FAN
    Registrado
    01 feb, 19
    Ubicación
    Almendralejo
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    4

    Fallo arranque en caliente Cooper S R53

    Hola amigos, necesito ayuda, he tenido mi mini parado casi un año cogiendolo muy poco, el problema que tengo es que en frío arranca aparentemente bien pero en caliente le cuesta bastante aunque al final arranca.
    Le he cambiado el sensor de temperatura, la bobina de encendido, el captador del árbol de levas y el del cigueñal, las bujías, la batería en fin ya no se que hacer, si ha alguien le ha pasado algo parecido estare muy agradecido que me Oriente que puede ser, saludos.

  2. #2
    FAN
    Registrado
    01 feb, 19
    Ubicación
    Almendralejo
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    4
    A nadie le ha pasado?

  3. #3
    FAN
    Registrado
    01 feb, 19
    Ubicación
    Almendralejo
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    4
    Ayer por ejemplo lo arranqué por la mañana y lo volví arrancar por lo menos 4 horas más tarde y me costó bastante así que creo que es como si se vaciase el circuito de combustible. podria ser de la bomba? Espero tener alguna respuesta seguro que a alguien le habrá pasado algo parecido,gracias

  4. #4
    FAN
    Registrado
    09 may, 20
    Ubicación
    valencia
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    1

    Fallo arranque en caliente.

    Comprueba el regulador de presión de la rampa de inyección, yo estuve años hasta descubrirlo en el mio y cada vez que conectaban el ordenador al puerto OBD daba un error distinto. Nunca detectó el verdadero problema. En el camino llegaron a sustituir hasta el motor de arranque que se quedó trabado de tanto forzarlo. Te dará error de mezcla rica en todo momento. Sustituí bujías, cableado, bobina, inyectores de un par de cilindros y casi la sonda lambda y nada dio resultado hasta que un fenómeno después de volverse loco con el, desmontó la rampa de inyección y la cazoleta inferior estaba llena de gasolina, dando así con el verdadero fallo.

    Espero que te sea de ayuda ya que el regulador costó sobre 105€ antes de iva más el costo de la mano de obra.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!