Lista de usuarios etiquetados

Resultados 1 al 3 de 3

Tema: No arranca! Con chispa,compresión y gasolina!!

      
   
  1. #1
    FAN
    Registrado
    10 oct, 19
    Ubicación
    Zaragoza
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Coupé
    Mensajes
    5

    No arranca! Con chispa,compresión y gasolina!!

    Hola a todos os voy a esponer el problema que me esta quitando ya asta el sueño🤦*/#♂️.
    Tengo un mini del 2007 eredado de mi hermana que no paso la itv por co alto.
    Asta aqui perfecto, el coche llevaba mas de un año consumiendo mucho aceite y tenia que ir rellenando muy amenudo.
    Lo lleve al taller donde trabajo y efectivamente lo mas elevado eran los hidrocarburos y por este motivo el co estaba fuera de margen...
    El año pasado le cambiaron catalizador sonda y bujías..y paso la itv por los pelos.
    Ahora viene cuando la matan...
    Decido mirar compresión haber que tal estaban los segmentos para decidir definitivamente si desmontar culata y hacer motor completo...
    Compresion perfecta 11, en los 4...monto bujias doy marcha y arranca..a los 3 segundos se pone a 2 cilindros y se para.
    Pues bien..meto máquina de diagnosis y sale fallo de 2 cilindros,borro vuelvo a arrancar y consigo ponerlo en marcha a duras penas...
    Mamtengo el coche a 2000 rpm y el coche prácticamente no falla, suelto acelerador se para y otra vez medio imposible arrancar.
    Decidi levantar culata para descarbonillar por completo,cambiar retenes, esmerilar asientos y comprobar.
    Pedi kit distribución completo y con ambos piñones del vanos..pa no fallar.
    También compre el maletin de calado para este motor.
    La cosa es que después del montaje de todo el coche no arranca.inyecta perfectamente, 3,5 bares en rampa,compresion perfecta igual en los 4 cilindros y chispa perfecta con las 4 bobinas fuera la veo en los 4 cilindros buena.
    Con osciloscopio tengo varias imagenes de fase admision y cigüeñal y no tengo ninguna referencia para comparar pero veo que esta algo adelantada que nose asta que punto podria tener algo de avance o no de serie.
    La señal de fase del arbol de escape es 180 grados contraria a la de admision. K probablemente sea asi pero tampoco tengo referencias.
    0 Averias en motor...
    La llave la reconoce perfectamente
    Todos los ajustes echo con kts
    Lo curioso es que tapando admision con la mano hace mencion y si le desconecto el motor del valvetronic y giro el sinfin a tope de mayor alzada ...lo e arrancado.y a los segundos juraria que lo pare yo sin querer de tantas veces que habia probado.

  2. #2
    FAN
    Registrado
    10 oct, 19
    Ubicación
    Zaragoza
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Coupé
    Mensajes
    5
    El calado lo e hecho 25 veces perfectamente y le doy 4 vueltas a mano al motor y al volver a calar el util entra perfecto las 3 piezas.
    La cosa esta enque tapando admision manualmente prácticamente casi arranca.
    E probado con map, mariposa admision,ckp cmp nuevos también...
    Girando manualmente sin tapa balancines veo el cruce de valvulas y que con el valvetronic conctado apenas abren las de admision...
    Sin embargo s tope de alzada el cruce es mas igualado y las válvulas abren mas y es cuando prácticamente casi arranca..

  3. #3
    FAN
    Registrado
    10 oct, 19
    Ubicación
    Zaragoza
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Coupé
    Mensajes
    5
    https://we.tl/t-yrmO9VPpRQ

    Aki un video de ckp cmp haber si alguien me puede decir si es correcto

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!