Lista de usuarios etiquetados

Resultados 1 al 4 de 4

Tema: Perdida de potencia - Electroválvula de árbol de levas de escape

      
   
  1. #1
    FAN
    Registrado
    03 may, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Countryman
    Mensajes
    4

    Perdida de potencia - Electroválvula de árbol de levas de escape

    Pues eso, la diagnosis dio fallo de esta Electroválvula de árbol de levas de escape. Pero al hacerle una revisión, cambio de filtros, bujías y aceite, todo funciona correctamente… Llevo 300 km sin ninguna avería y en la diagnosis no vuelve a saltar nada de la electroválvula...

    No entiendo? Alguna sugerencia?

    Saludos.

  2. #2
    FAN
    Registrado
    21 abr, 19
    Ubicación
    Lleida
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 5p.
    Mensajes
    294
    Ni idea, pero entiendo que por lo que comentas, después de este fallo lo llevaste al taller para hacer su correspondiente mantenimiento no? Y no comentaste nada o no vieron ellos nada reflejado en la máquina de diagnosis?

    PD: De que coche estamos hablando?

  3. #3
    FAN
    Registrado
    03 may, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Countryman
    Mensajes
    4
    Es obvio que todo esto sucedió en el taller.
    Mini Countryman 1.6 S all4 184 cv - 2010

  4. #4
    FAN
    Registrado
    05 oct, 19
    Ubicación
    Gran Canaria
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    25
    Pero cambiaste la electroválvula o algo?
    En que quedó finalmente la cosa

    Enviado desde mi SM-A202F mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!