Lista de usuarios etiquetados

Resultados 1 al 6 de 6

Tema: Problema batería??

      
   
  1. #1
    FAN
    Registrado
    31 oct, 17
    Ubicación
    JAEN
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper D
    Carrocería
    Hatchback 3p.
    Mensajes
    5

    Problema batería??

    Hola compañeros! Tengo un problema con mi cooper D que os quería comentar por si alguien me puede ayudar a confirmar mis sospechas.
    Primero dejo de funcionar el Start/stop, después las luces de bienvenida al abrir el coche (luces de posición) y también al dejar el coche con el contacto y con la radio conectada me sale el aviso de la batería y se apaga todo, por lo que entre eso y lo que he ido recopilando por el foro supongo que mi batería está en las últimas.
    Pero el problema viene cuando empezó a fallar el cierre centralizado, al pensar que sería problema de batería de la llave cambie al segundo juego (nuevo), funcionó unos días y adiós, a abrir a mano. Crees que esto también está relacionado con la batería?o puede ser problema de fusibles, receptor...?
    En breve le toca el cambio de correo de distribución y le comentaré el problema, es por ir con una idea y preparar el bolsillo claro.
    Gracias de antemano y saludos a todos!!

  2. #2
    Junta Directiva Avatar de Boston
    Registrado
    08 sep, 10
    Ubicación
    Tras el volante
    Modelo
    Cooper S JCW
    Mensajes
    2,854
    Cita Iniciado por Albhertor Ver mensaje
    Hola compañeros! Tengo un problema con mi cooper D que os quería comentar por si alguien me puede ayudar a confirmar mis sospechas.
    Primero dejo de funcionar el Start/stop, después las luces de bienvenida al abrir el coche (luces de posición) y también al dejar el coche con el contacto y con la radio conectada me sale el aviso de la batería y se apaga todo, por lo que entre eso y lo que he ido recopilando por el foro supongo que mi batería está en las últimas.
    Pero el problema viene cuando empezó a fallar el cierre centralizado, al pensar que sería problema de batería de la llave cambie al segundo juego (nuevo), funcionó unos días y adiós, a abrir a mano. Crees que esto también está relacionado con la batería?o puede ser problema de fusibles, receptor...?
    En breve le toca el cambio de correo de distribución y le comentaré el problema, es por ir con una idea y preparar el bolsillo claro.
    Gracias de antemano y saludos a todos!!
    Yo diría que es batería seguro. A veces se mueren y esto que comentas son los síntomas habituales. Yo mismo se la acabo de cambiar esta semana y me hacía exactamente lo que explicas.
    ...why so serious?

  3. #3
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    684
    Pues a mi el star stop creo que tampoco me funciona, ahora que lo dices.. Pero el coche arranca perfectamente.. Estaré atento por si un dia no enciende

  4. #4
    FAN
    Registrado
    24 feb, 19
    Ubicación
    barcelona-Girona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    En breve...
    Mensajes
    5
    Lo de las luces de bienvenida como compruebo si lo lleva de serie mi r56? Pq a mi me h dejado de funcionar el star and stop y con el contacto me marca también la batería.

    Enviado desde mi BLA-L29 mediante Tapatalk

  5. #5
    FAN
    Registrado
    31 oct, 17
    Ubicación
    JAEN
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper D
    Carrocería
    Hatchback 3p.
    Mensajes
    5
    Cita Iniciado por Boston Ver mensaje
    Yo diría que es batería seguro. A veces se mueren y esto que comentas son los síntomas habituales. Yo mismo se la acabo de cambiar esta semana y me hacía exactamente lo que explicas
    Espero que sea de la batería y no un problema añadido, cuando lo solucione lo pondré por aquí para ayudar a los demás que tengan el mismo problema

    Cita Iniciado por MiniVigo Ver mensaje
    Pues a mi el star stop creo que tampoco me funciona, ahora que lo dices.. Pero el coche arranca perfectamente.. Estaré atento por si un dia no enciende
    El mío también enciende sin problema por ahora!

  6. #6
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    684
    Cita Iniciado por Albhertor Ver mensaje
    Espero que sea de la batería y no un problema añadido, cuando lo solucione lo pondré por aquí para ayudar a los demás que tengan el mismo problema



    El mío también enciende sin problema por ahora!


    Ya contarás a ver.. Y precio! Aunque creo que una bateria anda por los 80€

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!