Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
Like Tree3Me gusta

Tema: Válvula de alivio forge

      
   
  1. #1
    FAN
    Registrado
    14 ene, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    10

    Válvula de alivio forge

    Hola, alguien instaló algúna valvula de alivio forge, quisiera saber si que lleva y que más me hace falta, compre un kit para el mío que no se si me falta algún tubo. El que me sepa informar es un mini cooper s r56 2009. Desde ya muchas gracias de antemano

    Enviado desde mi SM-N950F mediante Tapatalk

  2. #2
    FAN Avatar de verba85
    Registrado
    26 mar, 11
    Ubicación
    Leon
    Socio n
    No soy socio...
    Generación
    Clásico
    Modelo
    En breve...
    Mensajes
    3,030
    Más de un usuario ha montado la de forge y las han tenido que quitar, el coche entraba en modo protección.
    es la única información que puedo darte...
    A dsaid438 le gusta esto.
    ¿Por que separado se escribe todo junto, y todo junto separado?

  3. #3
    FAN
    Registrado
    14 ene, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    10
    Cita Iniciado por verba85 Ver mensaje
    Más de un usuario ha montado la de forge y las han tenido que quitar, el coche entraba en modo protección.
    es la única información que puedo darte...
    gracias por la informacion que clavó me pegué jejee ya habrá alguna solución

    Enviado desde mi SM-N950F mediante Tapatalk

  4. #4
    FAN Avatar de verba85
    Registrado
    26 mar, 11
    Ubicación
    Leon
    Socio n
    No soy socio...
    Generación
    Clásico
    Modelo
    En breve...
    Mensajes
    3,030
    Si no recuerdo mal, de todos los que la pusieron en el antiguo foro la de Forge les dio fallo, solo libraron 2 o 3

    Espero que seas afortunado y no te falle jejeje
    A dsaid438 le gusta esto.
    ¿Por que separado se escribe todo junto, y todo junto separado?

  5. #5
    FAN
    Registrado
    14 ene, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    10
    Cita Iniciado por verba85 Ver mensaje
    Si no recuerdo mal, de todos los que la pusieron en el antiguo foro la de Forge les dio fallo, solo libraron 2 o 3

    Espero que seas afortunado y no te falle jejeje
    Jejeje espero! Si no uno más jejje

    Enviado desde mi SM-N950F mediante Tapatalk

  6. #6
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    712
    Yo conozco un chaval que tenía un 207 gt, el motor del cooper S r56 y llevaba valvula de descarga pero no recuerdo la marca.. Pero no le daba error ninguno
    A dsaid438 le gusta esto.

  7. #7
    FAN
    Registrado
    14 ene, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    10
    Cita Iniciado por MiniVigo Ver mensaje
    Yo conozco un chaval que tenía un 207 gt, el motor del cooper S r56 y llevaba valvula de descarga pero no recuerdo la marca.. Pero no le daba error ninguno
    Y por las dudas sabrías si llevaba alguna tubería o algo por el estilo ? Gracias

    Enviado desde mi SM-N950F mediante Tapatalk

  8. #8
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    712
    Cita Iniciado por dsaid438 Ver mensaje
    Y por las dudas sabrías si llevaba alguna tubería o algo por el estilo ? Gracias

    Enviado desde mi SM-N950F mediante Tapatalk
    Ya no tiene el coche pero recuerdo que era como lo que has subido ahí pero mas pequeña y ese "cable negro" que se conectaba de la valvula a no me acuerdo donde.. No se si seria para que no diese fallo o para activar el aparato para que se abriese y soltase el aire

  9. #9
    FAN
    Registrado
    14 ene, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    10
    Cita Iniciado por MiniVigo Ver mensaje
    Ya no tiene el coche pero recuerdo que era como lo que has subido ahí pero mas pequeña y ese "cable negro" que se conectaba de la valvula a no me acuerdo donde.. No se si seria para que no diese fallo o para activar el aparato para que se abriese y soltase el aire
    Buenísimo muchas gracias,.mañana intentaré montarla

    Enviado desde mi SM-N950F mediante Tapatalk

  10. #10
    FAN
    Registrado
    14 ene, 19
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    10
    Hola, pasó a comentarle que logre colocar la valvula y de momento no me da error ni nada, va muy bien. Muchas gracias

    Enviado desde mi SM-N950F mediante Tapatalk

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!