Lista de usuarios etiquetados

Página 2 de 2 PrimerPrimer 12
Resultados 11 al 15 de 15
Like Tree5Me gusta

Tema: Consumo excesivo aceite mini cooper r56

      
   
  1. #11
    FAN
    Registrado
    06 nov, 16
    Ubicación
    Los barrios
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Mensajes
    16

    Fuga aceite

    Ya hemos encontrado la fuga de aceite en la pieza que va justo encima del termostato al lado del depresor.Al parecer va cayendo gotitas que al caer en el motor se va quemando y es lo que produce el olor.Me imagino que tbien reducirá el consumo de ese medio litro que tiene ahora mismo a los 1300 kms.
    A gurutzo le gusta esto.

  2. #12
    FAN
    Registrado
    21 mar, 17
    Ubicación
    Bilbao
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Clubman
    Mensajes
    141
    Cita Iniciado por dgilsa10 Ver mensaje
    Ya hemos encontrado la fuga de aceite en la pieza que va justo encima del termostato al lado del depresor.Al parecer va cayendo gotitas que al caer en el motor se va quemando y es lo que produce el olor.Me imagino que tbien reducirá el consumo de ese medio litro que tiene ahora mismo a los 1300 kms.
    Gracias por la información.

    No tengo claro qué pieza es exactamente, pero está bien saberlo


    .

  3. #13
    FAN
    Registrado
    06 nov, 16
    Ubicación
    Los barrios
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Mensajes
    16
    ​la pieza es sensor de árbol de levas
    gurutzo y F2043 les gusta esto.

  4. #14
    FAN
    Registrado
    01 mar, 16
    Ubicación
    andalucia
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    19

    Yo también tengo ese problema de consumo de aceite

    Hola y gracias por compartir tu problema, a mi me pasa algo parecido y estamos tratando de averiguar que es, por ejemplo me paro en un semáforo que sea mas tiempo de lo normal, y al ponerme de nuevo en marcha echo la humareda, me ha tocado pasar itv y gases al doble, pues bien, voy a mi mecánico, me aconsejó cambiar las sondas lambdas (2 si no me equivoco) y al volver a la itv daba casi el doble que al principio, triplicaba gases de nuevo. Estoy ya un poco cansado del problema este, empezó a consumir poco mas de 1l a los 3000km pero ahora si que va casi 1l a los 1200-1500 dependiendo de la conducción.

    Imagino que la válvula pcv no es, porque el aceite lo quema, por otro lado catalizador se puso nuevo hace un tiempo y las sondas de escape también son nuevas, viendo que come aceite y lo quema lo mas lógico es que sea segmentos.

    Espero solucionarlo pronto y aportar algo de info para quien pueda hacerle falta.

  5. #15
    FAN Avatar de DIGARU
    Registrado
    13 jun, 15
    Ubicación
    Basque Country!!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    310
    [QUOTE=Imagino que la válvula pcv no es, porque el aceite lo quema, por otro lado catalizador se puso nuevo hace un tiempo y las sondas de escape también son nuevas, viendo que come aceite y lo quema lo mas lógico es que sea segmentos.
    .[/QUOTE]

    efectivamente son los segmentos,ya hay varios casos en el foro y conocidos mios que han pasado por este tema y solucionado,ahora,no es barato..

Página 2 de 2 PrimerPrimer 12

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!