Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20
Like Tree2Me gusta

Tema: Humo blanco escape

      
   
  1. #1
    FAN Avatar de Edu_JCW
    Registrado
    29 may, 15
    Ubicación
    Cadiz
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    474

    Humo blanco escape

    No pasa siempre, solo cuando estoy algún tiempo parado a ralentí al arrancar echa humo blanco pero después ya no sale más. Si meto acelerones solo sale el primero y ya no sale más o si me paro en un semáforo al arrancar sale y después se quita, que puede ser ???

    Consumo de aceite ?? Más aceite de la cuenta ??

    Es un r56 Cooper 120cv del 2007.

  2. #2
    FAN Avatar de Edu_JCW
    Registrado
    29 may, 15
    Ubicación
    Cadiz
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    474
    No se si puede ser alguno de estos casos , necesito ayuda ya que lo acabo de comprar y debe tener garantía.

    https://www.opinautos.com/mini/cooper/guias/colores-humo-escape

  3. #3
    FAN Avatar de Edu_JCW
    Registrado
    29 may, 15
    Ubicación
    Cadiz
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    474
    😨........

  4. #4
    FAN Avatar de prubio
    Registrado
    31 dic, 10
    Ubicación
    aquí
    Socio n
    21
    Generación
    3ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    5,113
    🕺🤰🤓☠️👨*/#✈️👩*/#✈️🧞*/#♀️🙋*/#♂️💅🐶👑🐥🐢🐙🥐🍷🏀🎖

  5. #5
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    723
    Es en frio?puede ser aceite pero mas bien el humo es azulado en ese caso

  6. #6
    Junta Directiva Avatar de Boston
    Registrado
    08 sep, 10
    Ubicación
    Tras el volante
    Modelo
    Cooper S JCW
    Mensajes
    2,854
    a mi me da que es aceite
    ...why so serious?

  7. #7
    FAN Avatar de Edu_JCW
    Registrado
    29 may, 15
    Ubicación
    Cadiz
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    474
    He mirado el refrigerante y del maximo, bajó al mínimo.. podría ser el refrigerante ?

    Solo lo hace cuando llevo un rato a relenti en semáforo o así al arrancar.. en marcha no lo hace aunq lo suba a 5500rpm..

    No hay manera de ver el nivel de aceite en esta varilla😱

    Que puedo hacer?

  8. #8
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    723
    Gasolina y cerilla





















    XD es broma. Que le pasa a la varilla?
    Si echa el humo en frío pues diría que es normal, si la temperatura exterior es baja

  9. #9
    FAN Avatar de Edu_JCW
    Registrado
    29 may, 15
    Ubicación
    Cadiz
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    474
    Cita Iniciado por MiniVigo Ver mensaje
    Gasolina y cerilla





















    XD es broma. Que le pasa a la varilla?
    Si echa el humo en frío pues diría que es normal, si la temperatura exterior es baja
    Ni locoooo lo amo demasiado jajajajaajjaaj🤣🤣

    Si , me pasa lo que digo cuando está un rato a ralentí y arrancas sale humo , ya en marcha no sale nada por mucho q le exprima... me mosquea un poco q bajo el refrigerante del maximo al mínimo.

    Tal vez sea el tiempo q está haciendo un poco de frío estos días...

    Solo espero que no sea consumo de aceite... pensé q solo era en los modelos turbo , en la varilla no veo bien el nivel !

  10. #10
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    723
    Cita Iniciado por Edu_JCW Ver mensaje
    Ni locoooo lo amo demasiado jajajajaajjaaj🤣🤣

    Si , me pasa lo que digo cuando está un rato a ralentí y arrancas sale humo , ya en marcha no sale nada por mucho q le exprima... me mosquea un poco q bajo el refrigerante del maximo al mínimo.

    Tal vez sea el tiempo q está haciendo un poco de frío estos días por las islas..

    Solo espero que no sea consumo de aceite... pensé q solo era en los modelos turbo , en la varilla no veo bien el nivel !
    Cuando es que quema aceite, el humo suele ser azulado y huele mucho

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!