Lista de usuarios etiquetados

Resultados 1 al 6 de 6
Like Tree3Me gusta
  • 1 Post By prubio
  • 1 Post By varioram
  • 1 Post By varioram

Tema: Ruido extraño en el motor en frío y caliente

      
   
  1. #1
    FAN
    Registrado
    21 nov, 15
    Ubicación
    Tarragona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6

    Ruido extraño en el motor en frío y caliente

    Buenas a todos. Hace algo más de un año que tengo un problema con mi mini.
    Tengo un R56 One 1.6 75cv de finales del 2010 y hace un ruido muy extraño cada vez que lo enciendo y sobretodo cada vez que sueltas el acelerador. Adjunto videos para que puedan apreciarlo mejor.
    No he podido llegar a ninguna solución, he cambiado recientemente bujías, aceite, filtros y he limpiado la admisión hasta llegar a la mariposa. A mi parecer creo que suena como si el tensor de la cadena tuviera algún problema pero no estoy seguro.
    Por cierto el mini tiene actualmente 80.000Km.
    Cuando está en frío lo hace muchas veces constantemente sin acelerar ya que el coche acelera solo(se puede apreciar en el video). y una vez caliente solo suena cada vez que sueltas el acelerador de golpe(suena ese krrr... siempre).
    Gracias y un saludo.
    Video con el motor en frío y sin acelerar...
    https://youtu.be/_7JDsRe9mSw

  2. #2
    FAN Avatar de prubio
    Registrado
    31 dic, 10
    Ubicación
    aquí
    Socio n
    21
    Generación
    3ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    5,117
    3 mensajes en 3 años,

    2 de ellos pidiendo ayuda y el primero para preguntar si aún esta en venta un producto


    Gracias por tu interés y por participar !


    Ve con Dios.
    A ncajas19 le gusta esto.

  3. #3
    FAN Avatar de varioram
    Registrado
    03 ene, 17
    Ubicación
    Madrid Palma de Mallorca
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17
    Hola,

    Primero, el vídeo no se ve y, segundo, me da que va por el tensor.

    Un saludo.
    A ncajas19 le gusta esto.

  4. #4
    FAN
    Registrado
    21 nov, 15
    Ubicación
    Tarragona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    [QUOTE=varioram;117890]Hola,

    Primero, el vídeo no se ve y, segundo, me da que va por el tensor.

    Un saludo.[/QUOTE]

    Buenas. Gracias por tu respuesta. El video sin querer lo dejé en oculto y no se podía ver. Ahora ya debería ir
    Un saludo. https://youtu.be/_7JDsRe9mSw


    Enviado desde mi iPhone utilizando Tapatalk

  5. #5
    FAN Avatar de varioram
    Registrado
    03 ene, 17
    Ubicación
    Madrid Palma de Mallorca
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17
    No soy para nada un entendido en mecánica pero no parece una tontería y debe de ser muy molesto e inquietante oírlo.

    A ver si tienes suerte y algún entendido por aquí te pede dar solución.

    Un saludo.
    A ncajas19 le gusta esto.

  6. #6
    FAN
    Registrado
    21 nov, 15
    Ubicación
    Tarragona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    [QUOTE=varioram;117894]No soy para nada un entendido en mecánica pero no parece una tontería y debe de ser muy molesto e inquietante oírlo.

    A ver si tienes suerte y algún entendido por aquí te pede dar solución.

    Un saludo.[/QUOTE]

    Gracias igualmente. Seguiré buscando...


    Enviado desde mi iPhone utilizando Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!