Lista de usuarios etiquetados

Resultados 1 al 3 de 3
Like Tree1Me gusta
  • 1 Post By pinitodecordoba

Tema: Ventilador al apagar coche y ruido metálico

      
   
  1. #1
    FAN Avatar de jbalboa7
    Registrado
    29 sep, 17
    Ubicación
    Reus
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    41

    Ventilador al apagar coche y ruido metálico

    Buenos dias,
    Tengo un par de dudas, ayer despues de estar buscando aparcamiento durante un buen rato en el momento de cerrar el coche el ventilador se quedó encendido (No es la primera vez que lo hace) Es normal que se quede encendido? Entiendo que para refrigerar el coche sí que puede ser normal pero no lo e visto en ningún otro coche y no estoy seguro.
    Por otro lado me e dado cuenta que alguna vez cuando voy en 1a muy despacio, embragando etc escucho un ruido como metálico, cadena o parecido, como si vibrara un poco. Alguien sabe de donde puede venir ese ruido?

  2. #2
    Junta Directiva Avatar de Boston
    Registrado
    08 sep, 10
    Ubicación
    Tras el volante
    Modelo
    Cooper S JCW
    Mensajes
    2,854
    Cita Iniciado por jbalboa7 Ver mensaje
    Buenos dias,
    Tengo un par de dudas, ayer despues de estar buscando aparcamiento durante un buen rato en el momento de cerrar el coche el ventilador se quedó encendido (No es la primera vez que lo hace) Es normal que se quede encendido? Entiendo que para refrigerar el coche sí que puede ser normal pero no lo e visto en ningún otro coche y no estoy seguro.
    Por otro lado me e dado cuenta que alguna vez cuando voy en 1a muy despacio, embragando etc escucho un ruido como metálico, cadena o parecido, como si vibrara un poco. Alguien sabe de donde puede venir ese ruido?
    Es normal lo del ventilador. Mi R50 lo hacía y mi R53 lo hace. Tranquilo.

    En cuanto al ruido ¿Podrías subir un vídeo?
    ...why so serious?

  3. #3
    FAN
    Registrado
    06 ene, 17
    Ubicación
    Jaén
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    7
    A mi me lo hacía también, tanto en el r53 como el el r50 y resulta que en los dos tenía la primera resistencia del electro ida, compré una por ebay la cambié y asunto resuelto. Dejó de saltar el electro en velocidad rápida al parar el motor
    A antoniGP le gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!