Lista de usuarios etiquetados

Resultados 1 al 8 de 8
Like Tree3Me gusta
  • 1 Post By zamu
  • 1 Post By MiniVigo
  • 1 Post By R50gp

Tema: Luz Control de tracción, ABS y Rueda Pinchada Encendidas

      
   
  1. #1
    FAN
    Registrado
    27 dic, 16
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    52

    Luz Control de tracción, ABS y Rueda Pinchada Encendidas

    Buenas a todos.

    Hace unas semanas circulando con el enano se me encendieron las luces de Control de tracción ABS y Rueda Pinchada en el cuadro.

    He reseteado con la maquina y al circular un rato se me vuelven a encender.

    Sabéis de que puede ser?

    Gracias por todo.

    Un abrazo!!!

  2. #2
    FAN Avatar de zamu
    Registrado
    17 dic, 10
    Ubicación
    Entre Galicia y el Bierzo se mueve la cosa...
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    1,319
    Busca por el foro, me parece que he leído hilos sobre temas parecidos.
    A M3nt4l le gusta esto.

  3. #3
    FAN
    Registrado
    27 dic, 16
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    52
    Cita Iniciado por zamu Ver mensaje
    Busca por el foro, me parece que he leído hilos sobre temas parecidos.
    Estuve buscando pero no lo he conseguido encontrar. Gracias.

  4. #4
    FAN Avatar de MiniVigo
    Registrado
    27 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    723
    Revisaste los fusibles??
    A M3nt4l le gusta esto.

  5. #5
    FAN Avatar de R50gp
    Registrado
    13 ene, 16
    Ubicación
    Galicia
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    One
    Mensajes
    59
    Como vas de batería??? Cuando la mia se estaba muriendo encendieron también esas luces, pero claro el coche ya no arrancaba.


    Enviado desde mi iPhone utilizando Tapatalk
    A M3nt4l le gusta esto.

  6. #6
    FAN
    Registrado
    27 dic, 16
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    52

    Problema Solucionado!!!

    Al final el problema era el sensor de abs de la rueda derecha que decidió empezar a fallar.

    Gracias por toda la ayuda compañeros.

    Un abrazo

  7. #7
    FAN Avatar de MiniVigo
    Registrado
    27 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    723
    Malditos sensores..si lo mejor son los coches sin nada! Esos no fallan! Jeje

  8. #8
    FAN
    Registrado
    27 dic, 16
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    52
    Cita Iniciado por MiniVigo Ver mensaje
    Malditos sensores..si lo mejor son los coches sin nada! Esos no fallan! Jeje
    Tienes razón, al final nos tocará dejarnos de tanta pijotada.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!