Lista de usuarios etiquetados

Resultados 1 al 2 de 2

Tema: R53 pérdida liquidó

      
   
  1. #1
    FAN
    Registrado
    26 feb, 18
    Ubicación
    Ceuta
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    10

    R53 pérdida liquidó

    Buenas alguien me ayuda?
    Me burbujea el agua en la botella de expansión y con el tapón puesto me salta el agua como una cafetera
    Temperatura correcta
    Agua limpia
    Aceite sin restos de agua
    Ninguna pérdida
    El motor tiene fuerza y va correctamente
    A los 10 minutos de tener el coche arrancado me burbujea y empieza el agua en fase de ebullición
    Lo e llevado a un taller y me a dicho sólo con ver eso que junta de culata o culata
    Le a quitado el manguito fino de la parte superior y tiraba agua a tirones y con burbujas
    Alguien me ayuda?

  2. #2
    FAN
    Registrado
    19 ene, 17
    Ubicación
    Madrid-Toledo
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    40
    Tiene pinta. También podría ser que el termostato esté cerrado y se caliente el agua del bloque formando esas burbujas que ves. Mira si el radiador se calienta como debe y si salta el electroventilador.

    Otro síntoma claro de culata es que los manguitos se ponen duros como piedras por la presión que entra al circuito.

    Yo desconfío de los talleres por naturaleza, ya intentaron colarme una avería de culata en un MX5 cuando lo único que tenía era el circuito del agua sin purgar.

    Suerte y no pierdas el ánimo

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!