Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 14
Like Tree3Me gusta

Tema: Ralenti

      
   
  1. #1
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25

    Ralenti

    Hola a todos.Despues de cambiar los sensores de posición de los árboles de levas el coche a estado andando bien durante unos días y ahora a vuelto a fallar.Arrancas en frío y apenas mantiene el ralentí y se para en el momento que dejas de acelerar.En caliente si mantiene el ralentí pero le cuesta horrores coger velocidad.La luz de avería del motor lógicamente encendida.El lunes tengo que llevarlo a meter la máquina,la verdad es que estoy bastante decepcionado con el coche.Alguno ha tenido la misma experiencia?gracias y un saludo.

  2. #2
    FAN Avatar de MiniVigo
    Registrado
    26 dic, 17
    Ubicación
    Vigo
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper SD
    Mensajes
    723
    Le cambiste eso por que tenías ese problema o el problema apareció después?
    Edito,acabo de releer...
    si sigues con el problema tendrás que decirselo al taller ya que fuiste por un problema y sigues igual(si es que has ido a un taller y no a un colega o los has hecho tu)

  3. #3
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25
    Le cambié los sensores porqué estaban mal y el coche no arrancaba.Tengo cita mañana en el taller que me lo hizo para meterle la máquina.Me esta dando muchas pegas el cochecito.

  4. #4
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25
    Acabo de hablar con el chico que me vendió el mini y que aparte de tienda tiene taller.Me ha dichos que esos motores suelen tener un fallo en los casquillos del árbol de levas de las válvula de escape y por eso da esos fallos.Habias oído alguno lo de l9s casquillos de las levas?
    A jordi654 le gusta esto.

  5. #5
    FAN Avatar de Wilfredo
    Registrado
    10 nov, 16
    Ubicación
    Vizcaya
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Coupé
    Mensajes
    148
    Cita Iniciado por golen9610 Ver mensaje
    Acabo de hablar con el chico que me vendió el mini y que aparte de tienda tiene taller.Me ha dichos que esos motores suelen tener un fallo en los casquillos del árbol de levas de las válvula de escape y por eso da esos fallos.Habias oído alguno lo de l9s casquillos de las levas?
    No recuerdo haber oído o leído de ese problema A ver que fallo o fallos canta hoy la máquina

    Enviado desde mi SM-G903F mediante Tapatalk
    A jordi654 le gusta esto.

  6. #6
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25
    Ya os iré contando las novedades.

  7. #7
    Junta Directiva Avatar de jordi654
    Registrado
    03 ago, 10
    Ubicación
    Sant Boi City
    Socio n
    2
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    4,752
    Buenas! Yo tampoco había oído de esos fallos. Igual @Juancho que tiene más experiencia nos puede dar un poco de luz.

    Cuéntanos novedades, ok?

    Ánimo!

  8. #8
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25
    Pues he hablado con el taller y me han dicho que tiene la distribución mal calada,cosa que no entiendo porque el kit de distribución se le cambio hace 6 meses y hasta el viernes pasado no ha dado pegas por ese motivo.Le he comentado lo de los casquillos del árbol de levas y me ha dicho que los va a comprobar también.Cuando sepa más cosas os iré contando.

  9. #9
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25
    Finalmente era la distribución mal calada.No ha sabido explicarme porque a ido bien 6 meses y ahora va mal.He escuchado el motor a ralentí y nunca lo había notado tan suave y redondo.Le va a meter la máquina porque dice que los vanos no le dan mucha confianza.Cuando me lo den os concretare más detalladamente.Un saludo
    A gurutzo le gusta esto.

  10. #10
    FAN
    Registrado
    15 ene, 17
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Coupé
    Mensajes
    25
    Definitivamente era la distribución que estaba mal calada.Lo han estado probando y me dice el mecánico que el coche va bien pero le da fallo de vanos y que tarde o temprano tendré que cambiarlos.Le he dicho que los cambie y me ha dicho que lleva 3 horas de mano de obra cambiar los dos vamos.No os parecen muchas horas?

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!