Lista de usuarios etiquetados

Resultados 1 al 9 de 9
Like Tree1Me gusta
  • 1 Post By jjv

Tema: saludos desde el Sur de Galicia

      
   
  1. #1
    FAN
    Registrado
    18 sep, 17
    Ubicación
    Varias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    19

    saludos desde el Sur de Galicia

    Buenas tardes,

    Mi nombre es Borja, soy propietario de un mini cooper s R56 con el motor de 184cv(creo que el primero que entregaron en la BMW de Vigo). EL coche se ha comportado increíblemente bien durante estos 7 años que ha estado conmigo, se le han hecho los mantenimientos y todo en concesionario oficial hasta que se ha cruzado el icono de fallo motor.
    Recurro a vosotros para ver si ha alguien mas le ha sucedido algo parecido. Además también quiero meterle mano al mini en algún que otro apartado y que mejor sitio que este para recabar información y opiniones. Muchas gracias por adelantado por todo.

    A continuación os digo las reparaciones que ha tenido el coche y el calvario sufrido. Intentare ser escueto y os pido perdón por la chapa.

    1-En agosto del año pasado, primer fallo motor, perdida de potencia del coche y entra en modo de seguridad. Llamo a la BMW y dejo el coche a la tarde, a primera hora de la mañana me llaman de Celtamotor(Concesionario en Vigo) y me indican que pase a recogerlo. Aquí comienza el primer despropósito. Me indican que sabían el origen del fallo motor. Me dicen que le faltaba aceite al coche. Me rellenan el aceite y me cobran el diagnostico.Factura de 112,84 €.
    El coche permanece unos meses sin uso, ya que por trabajo tuve que estar unos meses fuera de España.
    2-En enero de este año segundo fallo motor y el coche se me queda parado en la autopista. El origen las bobinas de encendido, me cambian la mitad (aquí yo desconozco cuantas tienen que cambiar) y después de 10 días, ya que no tenían las piezas, me devuelven el coche(no me ofrecen coche de sustitución y el coche llega en grúa al concesionario). Factura de 245,87 €
    3-3 días después de recibir el coche y sin haber realizado mas viaje que la vuelta del concesionario a mi casa, decido salir a dar una vuelta. Nueva avería de fallo motor, el origen es que cambiaron solo la mitad de las bobinas de encendido. El coche llega nuevamente en grúa y en Celtamotor me cambian la mitad que faltaba de las bobinas y tienen la "deferencia" de no cobrarme la mano de obra. Total 222,59 y 3 días de espera.
    4-En febrero de este año, otro nuevo fallo motor, decido llevar el coche al concesionario y ya estoy un poco tenso. Me dicen que ahora el problema es el termostato, que me lo tienen que cambiar porque es el que origina el fallo. Les indico que es inadmisible que en menos de un mes tenga que estar entrando y saliendo con el coche de un concesionario oficial sin un dictamen que me asegure 100% que es lo que le pasa al coche. Me dicen que es lo que les marca la maquina y que es el termostato, lo cambian previo pago de 290,12. En esta reparación me hacen un descuento de 30€ incluidos en lo que os comento.
    5- Nuevo fallo motor. Decido ir a un taller especializado en BMW de mi zona, el diagnostico les indica que hay que cambiar el sensor del aceite y del turbo. El coste 174 €.
    6-Nuevo fallo motor. De nuevo recurro a este taller y me cambian la electro valvula del turbo, el chico me indica que prefiere cambiar estas piezas para descartar algo mas gordo que puede ser el turbo. Precio 59,29
    7- Nuevo fallo motor. Recurro nuevamente al taller, me indica que va a consultar con BMW, le indican que puede ser el turbo, que quizás tenga que pensar en cambiarlo, pero que de momento puedo seguir circulando con el coche. Os comento que el fallo se da cuando voy en marchas largas a baja velocidad y piso el acelerador, no es recurrente y solo se da en ocasiones. Tampoco se si es mania mía pero pienso que le falta algo de potencia.

    Muchas gracias por leerme, un saludo desde Galicia.
    Miniaturas adjuntadas Miniaturas adjuntadas img_8188.jpg  

  2. #2
    FAN Avatar de egea8783
    Registrado
    01 oct, 17
    Ubicación
    Piedras Blancas Asturias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    4
    Suerte tio jajja, llevo yo 5 meses con el y segun lo compre a los 5 dias se me jodio ya... Q era la tapa de balancines q lleva una valvula y pierde aire. Pero alfinal se puso nueva y empezo a echar una humareda blanca.... Bueno puws total me dicen q = es el turbo. Pues alfinal segmentos, casquillos de viela de bancada, de cigueñal, turbo culata entera, cadena distribucion, tensores etc. Total 3.800 euros x andar sin aceite etc etc. Total q 2 meses sin coche y juicios etc.... Asi q suerte cn este motor.....

    Enviado desde mi LG-H850 mediante Tapatalk

  3. #3
    FAN
    Registrado
    18 sep, 17
    Ubicación
    Varias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    19

    saludos desde el Sur de Galicia

    Cita Iniciado por egea8783 Ver mensaje
    Suerte tio jajja, llevo yo 5 meses con el y segun lo compre a los 5 dias se me jodio ya... Q era la tapa de balancines q lleva una valvula y pierde aire. Pero alfinal se puso nueva y empezo a echar una humareda blanca.... Bueno puws total me dicen q = es el turbo. Pues alfinal segmentos, casquillos de viela de bancada, de cigueñal, turbo culata entera, cadena distribucion, tensores etc. Total 3.800 euros x andar sin aceite etc etc. Total q 2 meses sin coche y juicios etc.... Asi q suerte cn este motor.....

    Enviado desde mi LG-H850 mediante Tapatalk
    En ocasiones me salta el indicador del aceite, lo reviso cuando el motor esta frio y esta perfecto, nunca esta bajo. Le realice siempre los cambios de aceite y filtros bien. Supuestamente el motor de 184 cv no daba problemas con el aceite.

    Un saludo


    Enviado desde mi iPhone utilizando Tapatalk

  4. #4
    FAN Avatar de egea8783
    Registrado
    01 oct, 17
    Ubicación
    Piedras Blancas Asturias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    4
    Cita Iniciado por donborja Ver mensaje
    En ocasiones me salta el indicador del aceite, lo reviso cuando el motor esta frio y esta perfecto, nunca esta bajo. Le realice siempre los cambios de aceite y filtros bien. Supuestamente el motor de 184 cv no daba problemas con el aceite.

    Un saludo


    Enviado desde mi iPhone utilizando Tapatalk
    El motor n16 dicen q no yo l n 14..... Hasta ahora fatal xq me dio de todo jajaja. Esos i ahora va fenomenal. Lo del turbo puede ser en el momento q se baja el aceite el turbo lo jode

    Enviado desde mi LG-H850 mediante Tapatalk

  5. #5
    FAN
    Registrado
    18 sep, 17
    Ubicación
    Varias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    19
    Cita Iniciado por egea8783 Ver mensaje
    El motor n16 dicen q no yo l n 14..... Hasta ahora fatal xq me dio de todo jajaja. Esos i ahora va fenomenal. Lo del turbo puede ser en el momento q se baja el aceite el turbo lo jode

    Enviado desde mi LG-H850 mediante Tapatalk
    A ver si hay suerte y algún compañero comenta algo mas.

    Graciñas, espero que tu mini no vuelva a dar problemas.

  6. #6
    jjv
    jjv está desconectado
    Socio Avatar de jjv
    Registrado
    07 sep, 16
    Ubicación
    lugo
    Socio n
    82
    Generación
    2ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    640
    En todo caso motor n18 . El nivel de aceite a estos motores, al menos al mío, n14, no se le mira en frío, si miras el libro del coche te indica que para comprobar el nivel debes circular unos 10km, parar el motor esperar 5 minutos y comprobarlo, vamos, que se mira en caliente. Otra cosa, 500€ por las bobinas!!!!!! si buscas un poco por internet encuentras las de origen por poco mas de 120€ y montarlas no tiene ciencia alguna,pedazo de atraco. A mi el mío me dio fallo y pérdida de potencia, era la válvula blow off del turbo, cambiarla y listo, y unos 75€. Entiendo por tu post que el coche lo compraste nuevo e hiciste el mantenimiento que indica el fabricante, cambios de aceite cada 30000km o 2 años, bajo mi punto de vista y mi experiencia, demasiados, sobre todo si se le exige al motor lo que tiene. Yo no lo dejaría para más de 15000 o un año (al mío ni eso, no llega a 10000 sin cambiar aceite), y revisar nivel con frecuencia, no esperar a que lo pida, el mío cuando rompió el tensor tiró un litro y pico y el coche no dijo ni mu, procurar que el nivel esté siempre cerca del máximo, de este modo hay más aceite para lubricar-refrigerar el motor y hará mejor su función por más tiempo. Nunca exigirle en frío y dejar el coche a ralentí un minuto antes de apagarlo para que engrase y enfríe el turbo. Ya se que esto hoy no te va a ser de mucha ayuda, pero irás viendo por donde van los tiros, y de cara a futuro si lo será. Espero que se solucionen tus problemas y no tengas que cambiar turbo, (prepara unos 1500€).
    A Wilfredo le gusta esto.

  7. #7
    FAN
    Registrado
    18 sep, 17
    Ubicación
    Varias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    19
    Cita Iniciado por jjv Ver mensaje
    En todo caso motor n18 . El nivel de aceite a estos motores, al menos al mío, n14, no se le mira en frío, si miras el libro del coche te indica que para comprobar el nivel debes circular unos 10km, parar el motor esperar 5 minutos y comprobarlo, vamos, que se mira en caliente. Otra cosa, 500€ por las bobinas!!!!!! si buscas un poco por internet encuentras las de origen por poco mas de 120€ y montarlas no tiene ciencia alguna,pedazo de atraco. A mi el mío me dio fallo y pérdida de potencia, era la válvula blow off del turbo, cambiarla y listo, y unos 75€. Entiendo por tu post que el coche lo compraste nuevo e hiciste el mantenimiento que indica el fabricante, cambios de aceite cada 30000km o 2 años, bajo mi punto de vista y mi experiencia, demasiados, sobre todo si se le exige al motor lo que tiene. Yo no lo dejaría para más de 15000 o un año (al mío ni eso, no llega a 10000 sin cambiar aceite), y revisar nivel con frecuencia, no esperar a que lo pida, el mío cuando rompió el tensor tiró un litro y pico y el coche no dijo ni mu, procurar que el nivel esté siempre cerca del máximo, de este modo hay más aceite para lubricar-refrigerar el motor y hará mejor su función por más tiempo. Nunca exigirle en frío y dejar el coche a ralentí un minuto antes de apagarlo para que engrase y enfríe el turbo. Ya se que esto hoy no te va a ser de mucha ayuda, pero irás viendo por donde van los tiros, y de cara a futuro si lo será. Espero que se solucionen tus problemas y no tengas que cambiar turbo, (prepara unos 1500€).
    Muchas gracias por los consejos, pues si casi 500€ y lo peor la espera y el trato. Deje de llevar el coche tras 7 años, y a pesar de la diferencia de precio con respecto a cualquier taller.
    Respecto a las revisiones, comentarte que le he hecho todas las revisiones que indica la marca en concesionario oficial. Tomare nota del aceite. Lo del turbo realmente no se si puede ser al 100%, pero es lo que me dicen.

    El error solo me salta en ocasiones, la ultima vez fue al ir en 6 a 90km/h y acelarar sin bajar de marcha, podría ser el turbo?

    Gracias por tus comentarios


    Enviado desde mi iPhone utilizando Tapatalk

  8. #8
    jjv
    jjv está desconectado
    Socio Avatar de jjv
    Registrado
    07 sep, 16
    Ubicación
    lugo
    Socio n
    82
    Generación
    2ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    640
    Podría ser perfectamente el turbo, del mismo modo que podría ser la citada válvula. A mi no me falló de golpe. Fueron fallos salteados, ahora si ahora no. Otro consejo si me lo permites, a pesar de que estos pequeñajos tiran de lindo, y puedes meter sexta al salir del garaje hasta el destino , no es muy recomendable hacerlo. Para recuperaciones fuertes es preferible bajar un par de marchas que para eso llevan una palanca la mar de practica, de lo contrario el embrague sufre demasiado y se acorta mucho su vida útil. Ya irás contando como evoluciona ese fallo, y como evoluciona el coche si tienes pensado modificarlo. Saludos y suerte


    Enviado desde mi iPhone utilizando Tapatalk

  9. #9
    FAN
    Registrado
    18 sep, 17
    Ubicación
    Varias
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    19
    Cita Iniciado por jjv Ver mensaje
    Podría ser perfectamente el turbo, del mismo modo que podría ser la citada válvula. A mi no me falló de golpe. Fueron fallos salteados, ahora si ahora no. Otro consejo si me lo permites, a pesar de que estos pequeñajos tiran de lindo, y puedes meter sexta al salir del garaje hasta el destino , no es muy recomendable hacerlo. Para recuperaciones fuertes es preferible bajar un par de marchas que para eso llevan una palanca la mar de practica, de lo contrario el embrague sufre demasiado y se acorta mucho su vida útil. Ya irás contando como evoluciona ese fallo, y como evoluciona el coche si tienes pensado modificarlo. Saludos y suerte


    Enviado desde mi iPhone utilizando Tapatalk
    Jajajaja, sin duda, eso no lo hago, ademas ahora misma es el unico motivo por el que me sale ese fallo motor, así que vamos viendo como evoluciona la cosa y muchas gracias por el consejo.


    Enviado desde mi iPhone utilizando Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!