Lista de usuarios etiquetados

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 22
Like Tree6Me gusta

Tema: Ruido al arrancar

      
   
  1. #1
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112

    Ruido al arrancar

    Buenas a todos. Voy al grano.

    Tengo un R53 JCW de finales de 2006.

    A veces, al arrancar, hace un ruido un poco feo. Suena como un diesel. El ruido le dura un par de minutos y desaparece. Incluso, alguna vez, si le abres un pelín de gas, el ruido remite y ya no vuelve a sonar.

    He buscado y rebuscado y no he encontrado un hilo que trate el tema (seguro que lo hay, pero no he sido capaz de encontrarlo). Supongo que no será el primer caso similar....

    Por otro lado, aprovechando el hilo, también escucho, cuando giro a la izqueirda, en una calle por ejemplo, yendo en primera, un ruidito como si algo rozara.

    A ver qué me podéis decir, chicos. Que aún tengo unos meses de garantía y, si puedo, prefiero aprovecharla...

    Saludos!


  2. #2
    FAN
    Registrado
    12 nov, 16
    Ubicación
    salamanca
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    112
    Hola buenas

    El
    Ruidito al girar son las copelas de la suspensión a mí me sonaba así y se quitó al cambiarlas ya que estaban mal

    Que ruido hace al arrancar?
    A JDMCooper le gusta esto.

  3. #3
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112
    Gracias por la respuesta, compañero.

    El ruido al arrancar, no sé cómo describirlo.... Es como si algo suelto de plástico vibrara. Por lo que he leído por ahí, creo que podría ser algo relacionado con la correa de los accesorios... Pero me sorprende que sólo al arrancar, y no siempre. Y que además el ruido no dura más de un par de minutos...


  4. #4
    FAN Avatar de DIGARU
    Registrado
    13 jun, 15
    Ubicación
    Basque Country!!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    310
    sube un video o algo que si no este post se puede hacer eterno
    A JDMCooper le gusta esto.

  5. #5
    FAN
    Registrado
    12 nov, 16
    Ubicación
    salamanca
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    112
    Jajaj

    Sobre el ruido al arrancar no puedo ayudarte

  6. #6
    FAN
    Registrado
    10 feb, 17
    Ubicación
    Samano
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    One D
    Carrocería
    Clubman
    Mensajes
    41

    ruido

    A mi entender es la correa de accesorios, nosotros la acabamos de cambiar porque hacia ese mismo ruido al arrancar en frío y ha dejado de hacerlo, es un ruido molesto pero que duraba 2 min, según mantenimiento hay que cambiarla a los 100000km la mía llevaba 80000 km, pero según el mecánico estaba seca, así que se cambio y ha dejado de hacerlo.
    A JDMCooper le gusta esto.

  7. #7
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112
    Es verdad, se tercia un video... El problema es que como el ruido lo hace de forma aleatoria, cada vez que arranque tendré que estar con el movil a punto para grabar...

    Por cierto, ¿puedo preguntar qué te costó solucionar el tema de las copelas? ¿Lleva mucha mano de obra la cosa?

    Gracias!


  8. #8
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112
    Cita Iniciado por Kepasamano Ver mensaje
    A mi entender es la correa de accesorios, nosotros la acabamos de cambiar porque hacia ese mismo ruido al arrancar en frío y ha dejado de hacerlo, es un ruido molesto pero que duraba 2 min, según mantenimiento hay que cambiarla a los 100000km la mía llevaba 80000 km, pero según el mecánico estaba seca, así que se cambio y ha dejado de hacerlo.
    Gracias, compañero!

    Si te sirve de consuelo, yo tuve que cambiarla antes de los 50.000km en mi antiguo Cooper R50 porque chirriaba mucho...

    Una pregunta para los que tengan R53... Esa es la correa que mueve la polea del cigüeñal? Es porque, si meto mano ahí, por cambiar esa polea...


  9. #9
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112
    Por no abrir un hilo sólo para eso... Que me da hasta vergüenza preguntar... Cómo se mira el nivel de aceite en un r53? Es el tirador que hay de color amarillo a la izquierda del motor? Porque he intentado tirar pero estaba duro de narices y me ha dado miedo tirar con más fuerza...

    Enviado desde mi MotoE2(4G-LTE) mediante Tapatalk


  10. #10
    FAN Avatar de DIGARU
    Registrado
    13 jun, 15
    Ubicación
    Basque Country!!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    310


    ahhh!!! si que miras el aceite a menudo eh!!

    el tuyo es jcw,pos me da que va a ser el tensor de la correa y la misma,pero vamos que sin oirlo es dificil.
    Miniaturas adjuntadas Miniaturas adjuntadas ba.jpg  
    A JDMCooper le gusta esto.

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!