Lista de usuarios etiquetados

Resultados 1 al 4 de 4
Like Tree1Me gusta
  • 1 Post By Danylpa

Tema: Fallo sensor o turbo

      
   
  1. #1
    FAN
    Registrado
    14 ago, 16
    Ubicación
    Las palmas de gc
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17

    Fallo sensor o turbo

    Buenas noches foreros:
    Necesito ayuda psicológica al menos. Hace dos semanas, llevé el coche al conce por que me daba fallo motor. Pasó solo 1 vez, pero no me gusta tener ahí una avería sin saber que es. Lo tuvieron 4 días y me cambiaron un tubo del canalizado del turbo. El lunes me da de nuevo el fallo y lo vuelvo a llevar, hoy me llaman y me dicen , que están entre fallos de sensor de presión o el propio turbo. No tengo humos raros, no hay soplido anormal, lo lleve y el turbo iba perfecto menos cuando entra en modo protección . Si me dicen q el turbo está mal , tengo que cambiar todo el turbo? Como pasan de cambiarme un tubo hace una semana, a cuestionarse si es el turbo?

  2. #2
    FAN Avatar de Wilfredo
    Registrado
    10 nov, 16
    Ubicación
    Vizcaya
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Coupé
    Mensajes
    148
    Si cuando no tiene el fallo anda bien, con el andar que tiene que tener, no creo que sea el turbo.
    En todo caso que la geometría variable no repliegue bien (por acumulacion de carbonilla) al subir de vueltas, sople de más y entre en el modo de protección.

    O que el pulmón que regula dicho repliegue ande mal. Todo esto suponiendo que es un diésel (por lo que comentas que no tiene humos) y el control de sobrepresión no sea puramente eléctrico.

    Lo ideal sería saber que fallo o fallos da en la diagnosis

  3. #3
    FAN Avatar de bosman
    Registrado
    19 mar, 12
    Ubicación
    Girona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,884
    Ojo cuando empieza a dar fallo motor no vaya a tratarse de baja presión BOMBA DE ALTA.

  4. #4
    FAN
    Registrado
    14 ago, 16
    Ubicación
    Las palmas de gc
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17
    Buenos días:
    Gracias por las prontas respuestas:
    Wilfredo:Es un r60 S All4 gasolina.Decía lo del humo, porque desde que me llamaron ayer por la mañana, no he parado de buscar en las webs síntomas de averías en el turbo, y una d ellas dice que es humo blanco. En mi caso no tiene humos irregulares, ni el silbido es distinto al normal. Si no da ese fallo, que ya te digo, lo ha dado 3 veces, todo es normal.
    Bosman:La bomba de alta ya la sufrí,es nueva.Pero los síntomas son distintos.Antes de cambiar la bomba,el fallo motor siempre era posterior a un reletì inestable en frio. Ahora el síntoma es,al acelerar cuando bajas un cambio de 6@ a 5@ porque alguien de repente se te mete delante en el carril (por ejemplo), pierde potencia a medio acelerador y da el fallo.Pero se protege y en nada vuelve a estar normal.
    A bosman le gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!