Lista de usuarios etiquetados

Resultados 1 al 5 de 5

Tema: El embrague y el misterio sin responder.

      
   
  1. #1
    FAN
    Registrado
    08 nov, 15
    Ubicación
    Londres
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Cabrio
    Mensajes
    16

    El embrague y el misterio sin responder.

    Buenas a todos compañeros, tengo un r52 s con el siguiente misterio sin resolver.

    Se le puso aquí en Inglaterra (por que es un coche inglés) el embrague. Lo compré a las 10.000 millas de que se lo hubieran puesto, tengo la factura y todo que se le puso en la casa, en el taller oficial. A los pocos meses de tenerlo, el embrague me empieza a patinar en caliente, en segunda y tercera cuando el supercharger empieza a funcionar.

    El tema es que el coche básicamente se utiliza solamente en ciudad, haré con él como 4 km al día y a veces si nos vamos de fin de semana por ahí que le hago mas millas.

    Lo raro de todo esto, que me lleva ya fallando por año y medio, yo creía que era obviamente del embrague, hasta que este mismo verano, me lo llevo a España de vacaciones, y en verdad que estuve de norte a sur con el coche, pues lo dejó de hacer, el embrague misteriosamente, empieza a funcionar en condiciones.

    Se me acaban las vacaciones en España, vuelta a Reino Unido, vuelta a la normalidad, el coche, se sigue embragando, y ya van casi 2 años.

    He estado en 3 talleres diferentes de mini/bmw, en uno incluso me abrieron el coche para ver si el problema era el embrague o que era y no han podido dar con el misterio.

    Es muy raro, por que si el embrague está mal, en cuestión de semanas/meses lo tienes que cambiar y conforme va pasando el tiempo mas te va a patinar. En mi caso ya son casi 2 añitos y el tema es que le pisas, a las 3.000 rpm se embraga pero lo engancha otra vez.

    ¿Alguno de vosotros os ha pasado? o ¿alguna experiencia similar?

    Igual descubrimos el misterio, sino siempre nos queda el de cuarto milenio como último recurso.

    Gracias por vuestra atención y perdón por el tochazo.

  2. #2
    FAN Avatar de joan carles 10
    Registrado
    14 mar, 16
    Ubicación
    Bcn
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    147
    Mi embrague desde la primera patinada hasta el cambio por uno nuevo yo diría que pasaron 7 u 8 meses. Con muchos km's de por medio.
    Tu caso es raro, pues se supone que es nuevo. Los pocos km's que le haces y encima en ciudad no deben ayudar mucho a esclarecerlo..en fin. Ya nos contarás.

    Saludos
    Ex-Corsa GSI
    Ex-Z3 1.9/2.8
    Ex-Lancia Delta Integrale Evo
    Ex-Audi TT
    Ex-Bmw M3-e46
    Ex-Audi S3 8l
    Ex- Mini Cooper S r53
    Actual: Mini Cooper S r56 LCI

    Los diesel no cuentan...

  3. #3
    FAN
    Registrado
    08 nov, 15
    Ubicación
    Londres
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Cabrio
    Mensajes
    16
    Pues lleva ya casi 12.000 millas, unos 14.000 km.

    Si lo gracioso es, que cuando haces distancias largas como hice en España, el embrague va de lujo, pero cuando haces distancias cortas de 4 km durante mucho tiempo, patina.

    He leído que a otro del foro, de Argentina creo que le pasaba algo similar.

  4. #4
    FAN Avatar de canario_coopers
    Registrado
    18 dic, 10
    Ubicación
    las palmas G.C.
    Mensajes
    177
    yo opino que te patina cuando calienta..sobre todo en ciudad..ya q en distancias largas el embrague digamos q esta en reposo....lo accionas poco en pista pero claro..en ciudad esta todo el rato soltando y apretando...si el embrague esta bien( no esta gastado) piensa que puede ser el bombín de embrague que al calentar demasiado el liquido presione el embrague...pasa con las motos, cuando esta muy ajustado el pleno por ejemplo..y el liquido calienta mucho, al dilatarse presiona los pistones de las pinzas...pues lo mismo podría estar pasando en tu embrague....

  5. #5
    FAN
    Registrado
    07 oct, 13
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    43
    Te substituyeron todo ? disco prensa y bombin ? o solo disco ?

    Quizás no cuadraron a ponerte el disco y por eso te patina ?

    Me da la sensación de que tienes el disco de embrague descentrado, y por lo tanto se gasta de forma irregular



    saludos.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!