Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 15
Like Tree1Me gusta

Tema: En mi vida me ha pasado esto con el aceite ayuda please

      
   
  1. #1
    FAN
    Registrado
    11 ene, 16
    Ubicación
    barcelona
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    39

    En mi vida me ha pasado esto con el aceite ayuda please

    Nose por donde comenzar....intentare ser breve.

    En enero 2016 le hice el cambio de aceite, le puse el recomendable para mini R53 JCW que es mi modelo de coche,
    un Castrol Edge 5W30, desde el cambio le hice 4500 kms sin darle demasiado chicha, conduccion normal y algun que otro apreton, lo normal vaya, hoy me dio por comprobar el aceite ya que ley que este aceite se lo beben rapido, pero por los pocos kms que le he hecho la verdad no lo habia mirado el nivel antes, tampoco me salio un chivato en el cuadro de falta de aceite, pero hoy al hacer la comprobacion en frio ( 2 o 3 dias parado ) en posicion horizontal, veo que el nivel de aceite es 0, no me ha manchado absolutamente nada el nivel de la varilla con aceite, me he quedado a cuadros, total no me lo creia, al rato he vuelto a comprobarlo y otra vez me salia el papel limpio sin manchar nada de aceite en la varilla, entonces lo que he hecho ha sido encender el coche y lo he tenido ni 1 min. a relenti, lo he vuelto a comprobar el nivel y me salia la varilla el aceite a tope, al maximo, llevo haciendo comprobaciones de aceite siempre con mis coches jamas me he encontrado algo tan extraño, se lo consulte a un amigo entendido en mecanica y tampoco lo entendia, encima el aceite tiene una viscosidad muy buena todavia, no esta negra, un color mas o menos como el aceite nuevo ( pero usado ) y liquido por su baja viscosidad, la verdad que no entiendo nada, no se si cambiar el aceite o no, a alguien le ha ocurrido alguna vez esto? por cierto, no tiene fugas por ningun sitio.

  2. #2
    FAN
    Registrado
    14 ago, 16
    Ubicación
    Las palmas de gc
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17
    Hola:Yo en el mio,lo miro segùn el manual.Circulas unos 10km,paras y lo dejas enfriar unos 5 min.En mi anterior coche lo miraba en frio,pero el Mini parece q es asì

  3. #3
    FAN Avatar de bosman
    Registrado
    19 mar, 12
    Ubicación
    Girona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,884
    Partimos de la base que todos los motores consumen algo de aceite sino no irian engrasados y cabria mucha fricción y desgaste entre piezas; a base de hacer kilometros tendria que salir con suciedad señal que ha lubricado y engrasado el motor.

    Otra cosa es que con el tiempo o no el motor tenga muchas holguras bien por kilometraje u otros motivos, el consumo puede ser acusado colándose aceite entre piezas, quemándose por el escape. Para que te hagas una idea hay algunos modelos que consumen cerca de un litro cada 1000 km; Entenderia que llegados al extremo de querer uno quedarse con el cocho y poder ser, plantearse rehacer motor puesto que las piezas tendrán acusadas holguras y desgaste.

  4. #4
    FAN
    Registrado
    11 ene, 16
    Ubicación
    barcelona
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    39
    Bueno, me quedo tranquilo he hablado con taller bmw-mini y me dice que este modelo en concreto al tener un subcarter la varilla no llega al aceite y que se comprueba en caliente, y sobre testigo de nivel de aceite me dice que no tiene, lo que tiene es indicador de falta de presion de aceite

  5. #5
    FAN
    Registrado
    12 nov, 16
    Ubicación
    salamanca
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    112
    Efectivamente compañero, en este como en alguno que otro, mi ex rx8 le pasaba lo mismo, tienen que estar un rato en funcionamiento , esperar 5 minutos y mirar el nivel.


    Enviado desde mi iPad utilizando Tapatalk

  6. #6
    FAN
    Registrado
    12 nov, 16
    Ubicación
    salamanca
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    112

    En mi vida me ha pasado esto con el aceite ayuda please

    Pd: en algunas motos pasa igual, sobre todo en las ktm he tenido varias y funciona igual


    Enviado desde mi iPad utilizando Tapatalk

  7. #7
    FAN Avatar de bosman
    Registrado
    19 mar, 12
    Ubicación
    Girona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,884
    Me alegro que sea así y que todo vaya OK

  8. #8
    FAN Avatar de joan carles 10
    Registrado
    14 mar, 16
    Ubicación
    Bcn
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    143
    Cita Iniciado por bcnny28 Ver mensaje
    Bueno, me quedo tranquilo he hablado con taller bmw-mini y me dice que este modelo en concreto al tener un subcarter la varilla no llega al aceite y que se comprueba en caliente, y sobre testigo de nivel de aceite me dice que no tiene, lo que tiene es indicador de falta de presion de aceite
    Supongo que hablas del JCW o al Cooper S tb tiene el subcárter?

    Saludos
    Ex-Corsa GSI
    Ex-Z3 1.9/2.8
    Ex-Lancia Delta Integrale Evo
    Ex-Audi TT
    Ex-Bmw M3-e46
    Ex-Audi S3 8l
    Ex- Mini Cooper S r53
    Actual: Mini Cooper S r56 LCI

    Los diesel no cuentan...

  9. #9
    FAN
    Registrado
    12 nov, 16
    Ubicación
    salamanca
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    112
    Si no me equivoco, Joan , son todos los modelos con motor con compresor

  10. #10
    FAN
    Registrado
    11 ene, 16
    Ubicación
    barcelona
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    39
    Cita Iniciado por joan carles 10 Ver mensaje
    Supongo que hablas del JCW o al Cooper S tb tiene el subcárter?

    Saludos

    Si Joan, piensa que un S y un JCW es practicamente lo mismo, solo que se potencia el motor para dar mas cavallos, no creo que
    el carter sea distinto, el chico de taller me dijo que en general pasa en la primera generacion, ( es posible que el compresor tenga que ver con esto ) de todos modos, si miras el nivel con el coche en frio y ves que no te da nivel, hazlo en caliente y compruebalo, es la mejor manera de saberlo,yo solo dejandolo 1 min a relenti ya me dio nivel maximo, tambien estuve mirando otros foros y gente decia con otras marcas que les ocurria lo mismo, asi que pienso que todo tiene que ver con la posicion que tenga el carter y el sistema que utiliza el coche para reposar el aceite, el mecanico me explico que tienen un subcarter esta generacion

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!