Lista de usuarios etiquetados

Resultados 1 al 7 de 7

Tema: problema cooper s r56 n14

      
   
  1. #1
    FAN
    Registrado
    01 mar, 14
    Ubicación
    pontevedra
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    4

    problema cooper s r56 n14

    Hola, antes de nada disculpar si ya hay este tema publicado en el foro, estuve buscando pero no encontre ningun caso igual. soy propietario de un cooper s r56 de los primeros, es decir un n14. me acaba de dar con 100 mil kms el problema de distribución y de bomba de alta. se le cambio la distribucion y se le monto una bomba nueva asi como las bujias. durante 3 dias todo bien, pero de repente el coche vuelve a petardear como antes y aparece el testigo de fallo motor. alguno tuvo un problema similar? alguna idea de la posible causa? muchas gracias de antemano

  2. #2
    FAN
    Registrado
    14 ago, 16
    Ubicación
    Las palmas de gc
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17
    Hola Ruben,que error te da?.Yo a los 4 dìas de cambiar la bomba de alta,tuve un error de baja presion del turbo,pero se quitò, y hasta la fecha.No creo q sea como lo q te pasa a ti,pero yo creo q lo primero q debes ver es el fallo q da

  3. #3
    FAN Avatar de bosman
    Registrado
    19 mar, 12
    Ubicación
    Girona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,884
    Tiene toda la pinta de ser fallo bomba alta presión.

  4. #4
    FAN
    Registrado
    14 ago, 16
    Ubicación
    Las palmas de gc
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    17
    Hola Bosman,pero comenta que la cambiò,no?

  5. #5
    FAN
    Registrado
    01 mar, 14
    Ubicación
    pontevedra
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    4
    si, esta recien cambiada... por eso me parece raro el asunto....

  6. #6
    FAN Avatar de bosman
    Registrado
    19 mar, 12
    Ubicación
    Girona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,884
    Si, tenéis razón. Me fije en los síntomas que si bien cambiada vuelve a fallar .. Es fuerte si.

    A mi con estos síntomas la hice cambiar "montaje en el conce" por lo que me dieron una garantia de 2 años por la misma.

    De ser el mismo fallo cabe la posibilidad que la bomba cambiada falle por algún motivo o este defectuosa

  7. #7
    FAN
    Registrado
    01 mar, 14
    Ubicación
    pontevedra
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    4
    me comenta el mecanico que engrasa una de las bujias... estan buscando de donde viene el problema.... ya os comentare por si a alguien mas le sucede.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!