Lista de usuarios etiquetados

Resultados 1 al 7 de 7
Like Tree1Me gusta
  • 1 Post By Jaume

Tema: Duda sobre testigos

      
   
  1. #1
    FAN Avatar de Tebi
    Registrado
    14 mar, 16
    Ubicación
    En cualquier lugar, quemando gasolina
    Socio n
    54
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    274

    Duda sobre testigos

    Se me quedan encendidos 3.

    Uno un triángulo amarillo, otro el sensor de las ruedas, y el del abs.

    Sabeis que puede ser? O como arreglarlo?

    El manual esta en aleman y no me entero de nada 😭😭

    Enviado desde mi SM-G928F mediante Tapatalk


    Mini Cooper S R53

  2. #2
    Moderador Avatar de Jose_Escribano
    Registrado
    08 sep, 15
    Ubicación
    Sabadell
    Socio n
    51
    Generación
    2ª Gen
    Modelo
    En breve...
    Mensajes
    1,185
    El triángulo es el que lleva una "A" y una especie de flecha ?? Si es eso puede ser que le falte liquido de la dirección.

    El de los neumaticos es que tienes alguna que pierde presión de aire, ya sea por un pinchazo o por alguna válvula en mal estado.

    Y el del ABS pues te preguntaría si has cambiado neumáticos hace poco ?? Puede ser uno de los casos que no se haya reseteado bien, como también puede ser el testigo de neumático.




    Enviado desde mi iPhone utilizando Tapatalk

  3. #3
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    899
    Si te refieres a estos que aparecen en la imagen adjunta, problabemente tengas un problema con el ABS. ¿Algún sensor?

    Como dicen en el texto de la imagen, circular a velocidad moderada y visitar al taller cuando sea posible,
    Miniaturas adjuntadas Miniaturas adjuntadas captura.jpg  


  4. #4
    FAN Avatar de Tebi
    Registrado
    14 mar, 16
    Ubicación
    En cualquier lugar, quemando gasolina
    Socio n
    54
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    274
    [QUOTE=Jaume;101108]Si te refieres a estos que aparecen en la imagen adjunta, problabemente tengas un problema con el ABS. ¿Algún sensor?

    Como dicen en el texto de la imagen, circular a velocidad moderada y visitar al taller cuando sea posible,[/QUOTE]
    Si va a ser eso, fui al taller y ya tengo el sensor falta que me lo pongam el lunes y todo arreglado 😉😉

    Enviado desde mi SM-G928F mediante Tapatalk


    Mini Cooper S R53

  5. #5
    FAN Avatar de Tebi
    Registrado
    14 mar, 16
    Ubicación
    En cualquier lugar, quemando gasolina
    Socio n
    54
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    274
    Y tengo que mirar lo del testigo de presion... los neumaticos de delante estan en las ultimas, el lunes los cambio y a ver si desaparece el testigo ✌

    Enviado desde mi SM-G928F mediante Tapatalk


    Mini Cooper S R53

  6. #6
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    899
    Lo primero es que te arreglen el sensor del ABS, pues la presión de los neumáticos se basa en el ABS.

    Si revisas presiones, si cambios neumáticos.. toca hacerle un reset al sistema de presion de neumàticos.

    Para ello, con el coche parado lo arrancas, però antes de ponerlo en marcha, presionas el botón con el perfil de un neumático y un signo de exclamación, hasta que se te encienda una luz amarilla con el mismo dibujo y luego te pones a circular.
    Con eso has hecho ya habrás hecho un reset.
    A Tebi le gusta esto.


  7. #7
    FAN
    Registrado
    30 jun, 16
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback 3p.
    Mensajes
    78
    Yo tenía un problema similar, me ponía a mirar la presión de las ruedas como loco y digo pues no puede ser….

    Resulta que me di cuenta, que cuando bajabas el freno de mano hasta abajo, es cuando saltaban, si lo bajabas con mucha delicadeza no pasaba nada, no digo que lo bajaras con una brusquedad fuerte pero no se lo normal.

    Resulta que ahí debajo quitando el guardapolvos del freno van unos cables y unas clemas, lo limpie revise bien y parece que no ha vuelto a fallar, justo ahí está el sensor del botón de presión de ruedas que debes calibrar cada vez que las inflas, para el guardado de memoria.

    [ATTACH=CONFIG]13410[/ATTACH]
    Miniaturas adjuntadas Miniaturas adjuntadas 25315437-m.jpg  

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!