Lista de usuarios etiquetados

Resultados 1 al 2 de 2

Tema: testigo fallo motor

      
   
  1. #1
    FAN Avatar de slaxoner
    Registrado
    18 may, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    93

    testigo fallo motor

    buenas gente, desde el viernes, se me encendió el testigo de fallo motor en el mini, y tras varios intentos de ver que ha podido ser, miré a ver si habia dejado floja alguna bujía, las bobinas, he vuelto a montar el filtro del aire de serie, nada de nada lo consigo quitar con el truco de dar el contacto 5 veces pero nanai, vuelve a salir... a alguno le ha pasado? a mi la ultima vez de esto fue la sonda lambda... esta vez ni idea.... he hecho lo de los submenús y nada no marca fallo... es muy raro...
    mañana lo voy a llevar a que me lo enchufen a ver que puede ser, estoy desquiciado de mirar cosas ya...
    alguna idea?

    el coche se comporta como debe, se revoluciona, no gasta de mas de lo que suele gastar, no huele raro ni hace ruidos anomalos.

  2. #2
    FAN Avatar de slaxoner
    Registrado
    18 may, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    93
    Fallo en el sensor del arbol de levas...
    Hay a alguien que le haya pasado?

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!