Lista de usuarios etiquetados

Resultados 1 al 5 de 5
Like Tree2Me gusta
  • 2 Post By Jose_Escribano

Tema: Tengo un problema mini cooper S R 53

      
   
  1. #1
    FAN
    Registrado
    10 nov, 15
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Coupé
    Mensajes
    7

    Tengo un problema mini cooper S R 53

    Buenas tardes tengo un mini cooper S con el kit JCW y me esta dando un problema de la correa de servicios cada vez que paso el coche de 6500 rpm me la rompe cargandose polea de cigueñal, tensor y todo lo que acarrea. Alguien puede ayudarme de donde viene el fallo? Me esta volviendo loco porque ya llevo dos tensores y dos poleas del cigueñal cambiadas.. Gracias un saludo

  2. #2
    Moderador Avatar de Jose_Escribano
    Registrado
    08 sep, 15
    Ubicación
    Sabadell
    Socio n
    51
    Generación
    2ª Gen
    Modelo
    En breve...
    Mensajes
    1,185
    Buenas,

    Pues a ver si algun compañero te echa un cable, de mientras, podrias pasarte por nuestro hilo de presentaciones y explicarnos un poco tu Mini

    http://www.thecomminity.com/foro/forum2-presentacion.html

    Un saludo
    antoniGP y da.vi70 les gusta esto.

  3. #3
    FAN Avatar de da.vi70
    Registrado
    14 abr, 14
    Ubicación
    Segur de Calafell (Tarragona)
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Clubman
    Mensajes
    206
    Solo se me ocurre que esté mal algún cojinete de algún rodillo o el mismo alternador, que tenga el cojinete mal, no se! No te hace ningún ruido raro? Los cojinetes suenan bastante!


    DPR

  4. #4
    FAN
    Registrado
    05 oct, 11
    Ubicación
    Al sur del sur!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    628
    El tensor y sus silentblocks estan ok? es algo raro que te rompa la correa solo a altas rpms. Has revisado de paso las poleas? mira a ver si en el recorrido hay algo que pueda rozar con la correa.

  5. #5
    FAN
    Registrado
    10 nov, 15
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Coupé
    Mensajes
    7
    Si de ruidos no hace ningun tipo de ruido y el coche va perfecto pero a la que estiras alguna marcha a altas rpms la rompe. Lo unico que no he cambiado es la polea del compresor nose si me puede venir de ahi el fallo. Muchas gracias un saludo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!