Lista de usuarios etiquetados

Página 1 de 3 123 ÚltimoÚltimo
Resultados 1 al 10 de 24
Like Tree4Me gusta

Tema: Problema tensor cadena

      
   
  1. #1
    FAN
    Registrado
    20 oct, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Countryman
    Mensajes
    24

    Problema tensor cadena

    Hola buenas quería que me comentaseis un problema me parece que me suena el tensor de la cadena lo saque lo estuve mirando y lo volví a colocar es un countryman s r60 2011 e escuchado que estos motores petardean del tensor aceite o el kit de distribución Por hay la cosa es más jodiaaaaa El ruido es como sí picara de válvulas pero no son válvulas puesto que a mi me desaparece es intermitente y suena donde está el tensor en bmw 130e estado sondeando por internet ninguno pasa de 35 pavos A veis tenido alguien este problema si se cambia tensor oooo hay que cambiar todo el kit de distribución gracias y un saludo

  2. #2
    FAN
    Registrado
    20 oct, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Countryman
    Mensajes
    24

  3. #3
    FAN Avatar de prubio
    Registrado
    31 dic, 10
    Ubicación
    aquí
    Socio n
    21
    Generación
    3ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    5,113










  4. #4
    FAN
    Registrado
    06 dic, 11
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    61
    Tu motor es el N18 y teoricamente ya no daban problemas de distribución

  5. #5
    FAN
    Registrado
    20 oct, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Countryman
    Mensajes
    24
    pues en concesionario me han dicho que se suele cambiar a los 60.000km por precaución el tiene 59.000km más o menos

  6. #6
    FAN
    Registrado
    20 oct, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Countryman
    Mensajes
    24
    Buenas pues estuve mirando el ruido y efectivamente biene del tensor que apoya en el alternador y mueve la bomba del agua que cubierto de un plástico negro lo desplazaba con la mano un poco y dejava de hacer el ruido ahora a buscar recambió

  7. #7
    FAN
    Registrado
    19 nov, 12
    Ubicación
    Cáceres
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Coupé
    Mensajes
    19
    te cuento mi caso.. en un S r56.

    el mio es de 03/2007, y en 02/2009, comenzó a sonar un ruido que paso de ser un gasolina a un tractor de campo, el caso es que lo llevé a la bmw y me dijeron que se trataba del aceite ( que el coche consume) y que había que cambiarle el tensor de la cadena de la distribución, que tenía mas longitud y hacía mas presión ante la falta de aceite. Lo cambié, 250€ (tensor, aceite, mano de obra e iva). Al año y poco, sobre octubre del 2011, volvió el ruido, y pensé ( coño!, que no tiene aceite), lo nivelé etc. y desapareció, el caso que en enero 2012, otra vez. y después de cambiarme nuevamente el tensor por otro que tenia más longitud, me dicen que tienen que abrir para ver y cambiar la distribución enterita y me dicen que de mano de obra 500€ mínimo , me cambian 2 veces el tensor y me decís que lo nivele de aceite y ahora me salis por estas... Reclamación a BMW y ni puñetero caso me hicieron. Hace 15 días, el ruido había pasado a ser exagerado, sin garantía claro, lo llevé a mi taller de confianza y tras hablar con ellos y al abrir el motor, la falta de aceite (por su consumo), hace que el tensor no actúe bien, la cadena vibra (de ahí el ruido a rrrrrrrr.....) y ha partido todas y cuando digo todas son TODAS las partes de los patines, que están esparcidos por todo el cárter, obstruyendo y jodiendo a su vez la bomba del aceite... 1580€ la broma.

    Evidentemente lo voy a reparar, claro, pero creo que al menos BMW debe una explicación y voy a ir a la OCU, tengo las facturas de las "reparaciones", tengo los tensores con distintos tamaños más el que me van a cambiar ahora con el kit, además en el 2009, BMW, cambió de motor, por el tema del consumo de aceite... e fin.. yo voy a reclamar.

  8. #8
    FAN Avatar de heisenberg
    Registrado
    16 oct, 15
    Ubicación
    Valencia
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback
    Mensajes
    126
    Cita Iniciado por beni88 Ver mensaje
    te cuento mi caso.. en un S r56.

    el mio es de 03/2007, y en 02/2009, comenzó a sonar un ruido que paso de ser un gasolina a un tractor de campo, el caso es que lo llevé a la bmw y me dijeron que se trataba del aceite ( que el coche consume) y que había que cambiarle el tensor de la cadena de la distribución, que tenía mas longitud y hacía mas presión ante la falta de aceite. Lo cambié, 250€ (tensor, aceite, mano de obra e iva). Al año y poco, sobre octubre del 2011, volvió el ruido, y pensé ( coño!, que no tiene aceite), lo nivelé etc. y desapareció, el caso que en enero 2012, otra vez. y después de cambiarme nuevamente el tensor por otro que tenia más longitud, me dicen que tienen que abrir para ver y cambiar la distribución enterita y me dicen que de mano de obra 500€ mínimo , me cambian 2 veces el tensor y me decís que lo nivele de aceite y ahora me salis por estas... Reclamación a BMW y ni puñetero caso me hicieron. Hace 15 días, el ruido había pasado a ser exagerado, sin garantía claro, lo llevé a mi taller de confianza y tras hablar con ellos y al abrir el motor, la falta de aceite (por su consumo), hace que el tensor no actúe bien, la cadena vibra (de ahí el ruido a rrrrrrrr.....) y ha partido todas y cuando digo todas son TODAS las partes de los patines, que están esparcidos por todo el cárter, obstruyendo y jodiendo a su vez la bomba del aceite... 1580€ la broma.

    Evidentemente lo voy a reparar, claro, pero creo que al menos BMW debe una explicación y voy a ir a la OCU, tengo las facturas de las "reparaciones", tengo los tensores con distintos tamaños más el que me van a cambiar ahora con el kit, además en el 2009, BMW, cambió de motor, por el tema del consumo de aceite... e fin.. yo voy a reclamar.
    a mi antiguo cooper s r56 2008 le paso exactamente lo mismo y se le cambio la distribucion enterira por el mismo motivo. Al final lo pago todo BMW (mas de 1200€ eran). Según sé, BMW se encargo de los gastos gracias a que el coche habia pasado todas las revisiones en la BMW (inclsuive las de fuera de garantia). Ademas de que el coche solo tenia 50.000km.

    yo de ti insistiria bien. Donde has pasado las revisiones?
    A beni88 le gusta esto.

  9. #9
    FAN
    Registrado
    19 nov, 12
    Ubicación
    Cáceres
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Coupé
    Mensajes
    19
    En la BMW, incluso tambien fuera de garantía. a mi también me empezó el ruido sobre los 40.000 km año y poco despues de haberlo comprado y siempre me contestaron que aceite y cambio de tensor, menos mal que guardo los tensores y las facturas.

  10. #10
    FAN Avatar de Edu_JCW
    Registrado
    29 may, 15
    Ubicación
    Cadiz
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback 3p.
    Mensajes
    474
    Cita Iniciado por beni88 Ver mensaje
    te cuento mi caso.. en un S r56.

    el mio es de 03/2007, y en 02/2009, comenzó a sonar un ruido que paso de ser un gasolina a un tractor de campo, el caso es que lo llevé a la bmw y me dijeron que se trataba del aceite ( que el coche consume) y que había que cambiarle el tensor de la cadena de la distribución, que tenía mas longitud y hacía mas presión ante la falta de aceite. Lo cambié, 250€ (tensor, aceite, mano de obra e iva). Al año y poco, sobre octubre del 2011, volvió el ruido, y pensé ( coño!, que no tiene aceite), lo nivelé etc. y desapareció, el caso que en enero 2012, otra vez. y después de cambiarme nuevamente el tensor por otro que tenia más longitud, me dicen que tienen que abrir para ver y cambiar la distribución enterita y me dicen que de mano de obra 500€ mínimo , me cambian 2 veces el tensor y me decís que lo nivele de aceite y ahora me salis por estas... Reclamación a BMW y ni puñetero caso me hicieron. Hace 15 días, el ruido había pasado a ser exagerado, sin garantía claro, lo llevé a mi taller de confianza y tras hablar con ellos y al abrir el motor, la falta de aceite (por su consumo), hace que el tensor no actúe bien, la cadena vibra (de ahí el ruido a rrrrrrrr.....) y ha partido todas y cuando digo todas son TODAS las partes de los patines, que están esparcidos por todo el cárter, obstruyendo y jodiendo a su vez la bomba del aceite... 1580€ la broma.

    Evidentemente lo voy a reparar, claro, pero creo que al menos BMW debe una explicación y voy a ir a la OCU, tengo las facturas de las "reparaciones", tengo los tensores con distintos tamaños más el que me van a cambiar ahora con el kit, además en el 2009, BMW, cambió de motor, por el tema del consumo de aceite... e fin.. yo voy a reclamar.

    Te recomiendo que hagas una reclamación en change.org en español e inglés del tema de tensores distribución consumo de aceite y veras como consigues todas las firmas y reclamaciones muy rápido , la mía la primera , no les conviene la mala publicidad con la que está callendo en wolkswagen...un saludo
    A beni88 le gusta esto.

Página 1 de 3 123 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!