Lista de usuarios etiquetados

Resultados 1 al 5 de 5

Tema: Tirón en primera (Mini Cooper)

      
   
  1. #1
    FAN
    Registrado
    02 dic, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    2

    Tirón en primera (Mini Cooper)

    Buenos días,
    Tengo un Mini Cooper del año 2009 con 55000 km, desde hace unos días cuando empiezo a acelerar en primera el coche para salir un poco rápido por ejemplo de un semáforo, a mitad de embrague el coche baja en picado de revoluciones provocando que el coche haga un tirón. Que podría ser?

    Muchas gracias por la ayuda!

  2. #2
    Moderador Avatar de Jose_Escribano
    Registrado
    08 sep, 15
    Ubicación
    Sabadell
    Socio n
    51
    Generación
    2ª Gen
    Modelo
    En breve...
    Mensajes
    1,185
    Buenas

    Notas algun ruido acompañdo de esa bajada de revoluciones o notas que patine el embrague ??

    Bienvenido al foro por cierto, cuando puedas pasate por nuestra seccion de presentaciones y nos comentas un poco y asi nos enseñas a tu enano

    Aqui tienes el link: Presentación


    Saludos

  3. #3
    FAN
    Registrado
    02 dic, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    2
    Gracias por la contestación José! Esta semana le hago unas fotos al coche y lo presento en el foro.
    La verdad es que no noto ningún ruido en ese momento, tengo algún ruido en la parte delantera derecha en movimiento alguna vez pero no creo que afecte. Si acelero muy despacio el coche no tengo problema, el problema solo aparece cuando salgo más o menos rápido y antes no me pasaba.

  4. #4
    Moderador Avatar de Jose_Escribano
    Registrado
    08 sep, 15
    Ubicación
    Sabadell
    Socio n
    51
    Generación
    2ª Gen
    Modelo
    En breve...
    Mensajes
    1,185
    Pues no se me ocurre que puede ser, lo unico seria decirte si has mirado las bujias, que ningun cable este algo suelto, etc...

    A ver si algun compañero con mas experiencia mecanica o que haya tenido el mismo problema te puede ayudar mejor

    Un saludo y suerte

  5. #5
    FAN Avatar de adolfoCR26
    Registrado
    30 sep, 15
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Mensajes
    100
    Cita Iniciado por efmini Ver mensaje
    Gracias por la contestación José! Esta semana le hago unas fotos al coche y lo presento en el foro.
    La verdad es que no noto ningún ruido en ese momento, tengo algún ruido en la parte delantera derecha en movimiento alguna vez pero no creo que afecte. Si acelero muy despacio el coche no tengo problema, el problema solo aparece cuando salgo más o menos rápido y antes no me pasaba.

    buenas;
    hazle un video al coche y lo subes y le hecho un vistazo, algo muy similar me paso con el video y fue un cumulo de cosas al final.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!