Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 13
Like Tree2Me gusta

Tema: ¿Pero que desgaste es este?

      
   
  1. #1
    FAN Avatar de lolomts
    Registrado
    15 mar, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    75

    ¿Pero que desgaste es este?

    Hola,

    Pues en el taller me alertaron con el desgaste de la rueda trasera derecha....esta comida por dentro y con forma de "sierra"

    Qué es lo que esta fallando??,paralelo eje trasero?? ó algo mas grave??

    saludos y gracias de antemano!!

    Miniaturas adjuntadas Miniaturas adjuntadas img-20151007-wa0000.jpg  

  2. #2
    FAN Avatar de CESAR
    Registrado
    30 sep, 15
    Ubicación
    Sevilla
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    262
    Cita Iniciado por lolomts Ver mensaje
    Hola,

    Pues en el taller me alertaron con el desgaste de la rueda trasera derecha....esta comida por dentro y con forma de "sierra"

    Qué es lo que esta fallando??,paralelo eje trasero?? ó algo mas grave??

    saludos y gracias de antemano!!


    Puede que sólo sea que una cubierta ha salido defectuosa y tenga alguna deformación.

    Yo lo llevaría a un taller especialista para que te comprueben, y corrijan si es necesario, la alineación, la convergencia y las caídas de ambos ejes.

    No vayas a una franquicia, llévalo a un especialista.

    Muchos talleres de ruedas, tienen banco con láser para alinear.

    Si la máquina no lo consigue alinear, puede ser desde la llanta, algún silentblock, barras, tirantes.....allí mismo igual te ven donde está el defecto.

  3. #3
    FAN
    Registrado
    30 sep, 15
    Ubicación
    CAT
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    247
    en la mayoría de coches con geometría de suspensión independiente ocurre esto ( aunque no se si con tanta diferencia) y en coches con muy poco peso en el eje trasero ocurre el taqueado ( dientes de sierra)

    revisa suspensiones. Si están muy duras o muy gastadas pasa lo del taqueado.

  4. #4
    FAN Avatar de lolomts
    Registrado
    15 mar, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    75
    Buenas,

    pues nada se cambiaron las dos ruedas traseras con sus convenientes ajustes y....menudo alivio para los oidos, menudo ruido hacia la condenada debido a ese desgaste!!

    Un saludo!!

  5. #5
    FAN Avatar de lolomts
    Registrado
    15 mar, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    75
    Buenas de nuevo compañeros...

    Pues como comente puse otro juego de neumáticos atrás que estaban a medio uso y ha vuelto a suceder lo mismo, la misma rueda se esta gastando de la misma forma...

    Que podrá ser ???

    Arrrrggggg,

    Un saludo y gracias de antemano

  6. #6
    FAN
    Registrado
    30 sep, 15
    Ubicación
    CAT
    Socio n
    No soy socio...
    Generación
    3ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    247
    revisa suspensiones. Si están muy duras o muy gastadas pasa lo del taqueado

    Cita Iniciado por lolomts Ver mensaje
    Buenas de nuevo compañeros...

    Pues como comente puse otro juego de neumáticos atrás que estaban a medio uso y ha vuelto a suceder lo mismo, la misma rueda se esta gastando de la misma forma...

    Que podrá ser ???

    Arrrrggggg,

    Un saludo y gracias de antemano
    A jordi654 le gusta esto.

  7. #7
    FAN Avatar de slaxoner
    Registrado
    18 may, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    93
    Cita Iniciado por CESAR Ver mensaje
    Puede que sólo sea que una cubierta ha salido defectuosa y tenga alguna deformación.

    Yo lo llevaría a un taller especialista para que te comprueben, y corrijan si es necesario, la alineación, la convergencia y las caídas de ambos ejes.

    No vayas a una franquicia, llévalo a un especialista.

    Muchos talleres de ruedas, tienen banco con láser para alinear.

    Si la máquina no lo consigue alinear, puede ser desde la llanta, algún silentblock, barras, tirantes.....allí mismo igual te ven donde está el defecto.
    yo miraria el paralelo y los silentblocks, a mi fue lo que me paso en las de delante....
    A jordi654 le gusta esto.

  8. #8
    FAN
    Registrado
    24 feb, 15
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    151
    Tiene pinta de amortiguador y/o equilibrado.
    Pero si te han vuelto a poner otros y vuelta a lo mismo... Amortiguador, dudo que no los equilibrada bien.

  9. #9
    FAN Avatar de lolomts
    Registrado
    15 mar, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    75
    Gracias por la ayuda....mañana por la mañana me pasare por un taller especialista en neumaticos, no franquicia y que lo levanten primero a ver que esconde el pequeño por ahi abajo....

  10. #10
    FAN Avatar de lolomts
    Registrado
    15 mar, 15
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    75
    Buenas de nuevo,,,

    Pues me pase por diferentes talleres y escuche diversas opiniones...

    Que si la rueda esta frenada...
    Que tendría "algo doblado" de ahí que desgasta una si otra no..
    Problema del puente trasero
    Tu coche no se puede hacer "paralelo trasero"....

    Finalmente he cambiado ruedas traseras con su paralelo en ambos ejes, el mecánico me ha comentado que la rueda en cuestión iba "abierta" de ahi el desgaste...aparentemente según esta manchada la banda de rodadura por el asfalto pisan ambas de la misma manera

    El Problemilla que tengo ahora ....es que no consigo borrar el testigo de la presión de neumáticos...se me queda en amarillo?¿??¿, algo tengo que estar haciendo mal!!

    Como hago para quitarlo???

    Saludos y gracias de antemano

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!