Lista de usuarios etiquetados

Resultados 1 al 6 de 6

Tema: Perdida de memoria reloj, fecha y datos consumo

      
   
  1. #1
    FAN Avatar de sv_david
    Registrado
    08 oct, 15
    Ubicación
    Viladecans
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    16

    Perdida de memoria reloj, fecha y datos consumo

    Tengo un problema, cada vez que voy a arrancar el coche aparece el icono "fallo electrico" y el de reloj. Se queda e la fecha que estubo en marcha por ltima vez se ponen a 0 los datos de consumo, kms parcial y velociad media. He mirado todos los fusibles pero están todos bien. alguna idea?
    Gracias!

  2. #2
    FAN Avatar de verba85
    Registrado
    26 mar, 11
    Ubicación
    Leon
    Socio n
    No soy socio...
    Generación
    Clásico
    Modelo
    En breve...
    Mensajes
    3,056
    Me paso algo similar en un Golf y el fallo era por la batería, hasta que no la cambie no se soluciono
    ¿Por que separado se escribe todo junto, y todo junto separado?

  3. #3
    FAN Avatar de Nacho g
    Registrado
    07 jul, 14
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    One
    Mensajes
    20
    Hola, yo tb me inclino por la bateria
    Nuestro primer mini one 2005!!!

  4. #4
    FAN Avatar de sv_david
    Registrado
    08 oct, 15
    Ubicación
    Viladecans
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    16
    Gracias por vuestros consejos.
    Pues la verdad que podría ser problema de la bateria, porque lo más raro que el sábado lo guardé en el paking y al arrancarlo el domingo por la mañana ha funcionado todo correctamente, pero no le he cambiado la bateria.

  5. #5
    FAN Avatar de Luiggimax
    Registrado
    01 jul, 15
    Ubicación
    Málaga
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    98
    Apuesto por la batería, se estará muriendo y por eso falla a veces y otras te funciona bien.

  6. #6
    FAN Avatar de sv_david
    Registrado
    08 oct, 15
    Ubicación
    Viladecans
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    16
    Buenas! Yo creo que la batería cogería algo de carga pero volvió a fallar...cambié la batería el viernes pasado y desde entonces todo Ok.
    Gracias!

    Enviado desde mi Elephone P8000 mediante Tapatalk

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!