Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 11

Tema: Vibración

      
   
  1. #1
    Mon
    Mon está desconectado
    FAN
    Registrado
    07 abr, 11
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    17

    Vibración

    Hola a todos:
    Hacia mucho que, por una u otra causa no me daba una vuelta por aqui, pero como espero que el grupo de sabios tenga una solución para un problema que tengo....voy a preguntar.

    Tengo un Cooper R50 que siempre ha ido muy bien. Cuando lo compré de segunda mano, tenía llantas de 15 y compré de segunda mano unas de 17 que siempre han ido bien.

    Hace ya unos dias, de repente, al acelerar se nota una vibración en el lado derecho, que sol,o pasa al acelerar y en cualquier marcha a partir de una determinada velocidad.
    Le he cambiado la copela del amortiguador, ya que esta estaba con la goma muy reseca y agrietada y no he solucionado nada, pero como estaba mal....una cosa menos.
    He comprobado que los rodamientos no estuvieran mal, le he vuelto a poner las llantas de 15....nada todo sigue igual.
    Si que he notado que si doy una rotonda ligerito, cuando está vibrando, esta vibración, disminuye.
    Lo he subido a un elevador y no parece que las transmisiones estén mal.....

    ¿Alguien me puede orientar de por donde pueden ir los tiros?

    Muchas gracias de antemano.

    Saludos

  2. #2
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    899
    ¿Has mirado el amortiguador del motor?

    En los posteriores a 2004 solía romperse, dejando unas gotas de aceite.
    Miniaturas adjuntadas Miniaturas adjuntadas dscf0105.jpg  


  3. #3
    Mon
    Mon está desconectado
    FAN
    Registrado
    07 abr, 11
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    17
    Hola, pues si, si que lo he mirado y está como siempre.

  4. #4
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    899
    ¿Cojinete de la rueda?


  5. #5
    Mon
    Mon está desconectado
    FAN
    Registrado
    07 abr, 11
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    17
    También está bien. La transmisión aparenta estar perfecta, eso si, sin haberla quitado del coche

  6. #6
    FAN Avatar de awa0
    Registrado
    20 oct, 10
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    112
    Si ya has mirado el rodamiento, el equilibrado de las ruedas está bien y la llanta no tiene desperfectos:

    ¿Has mirado la transmisión? A ver si tienes un palier doblado...

    También puede ser algún taco de motor o de la suspensión. Yo tengo frito los tacos de los trapecios de los trackday, aunque esa vibración no la tengo, salvo cuando patinan las ruedas o en los apoyos muy fuertes.
    Mini Cooper S R53 Works - Pedroviejo Sport Edition

  7. #7
    Mon
    Mon está desconectado
    FAN
    Registrado
    07 abr, 11
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    17
    Pues si, he revisado la transmision y los tacos de la suspensión y trapecios y no aparenta haber nada mal....me tiene loco.

  8. #8
    FAN Avatar de amate91
    Registrado
    20 mar, 13
    Ubicación
    Matadepera
    Socio n
    45
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    156
    Silentblocks direccion
    ​Cause something tells me
    Live like there's one day left to live
    Into the madness!



  9. #9
    FAN Avatar de amate91
    Registrado
    20 mar, 13
    Ubicación
    Matadepera
    Socio n
    45
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    156
    http://www.oscaro.es/silentblock-de-suspension-mini-mini-r50-53-cooper-s-1-6-i-170cv-251-5618-2714-gt
    ​Cause something tells me
    Live like there's one day left to live
    Into the madness!



  10. #10
    FAN
    Registrado
    25 ago, 14
    Ubicación
    Barcelona
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Coupé
    Mensajes
    23
    Hola.

    Al mio le sucede lo mismo desde que cambié hace un par de meses muelles. Me tiene frito y no se que puede ser. Miraré lo del amortiguador del motor y os cuento.

    Muchas gracias!

    Saludos!
    <img src=http://www.thecomminity.com/foro/image.php?type=sigpic&userid=2637&dateline=1408980036 border=0 alt= />

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!