Lista de usuarios etiquetados

Resultados 1 al 7 de 7
Like Tree1Me gusta
  • 1 Post By syan

Tema: Presiones cockpit chrono...

      
   
  1. #1
    MJC
    MJC está desconectado
    FAN
    Registrado
    28 feb, 14
    Ubicación
    Coma-ruga (El Vendrell)
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    11

    Presiones cockpit chrono...

    Buenas! llevo un par de días en los que al encender el coche, éste va un poco acelerado, tanto de ralentí como de la presión en bares, que creo, es del compresor.

    A continuación adjunto un par de fotos para que los mas entendidos me podais decir que le pasa al coche y como puedo solucionarlo.

    Gracias de antemano

    foto-2.jpgfoto-1.jpg

  2. #2
    FAN
    Registrado
    05 oct, 11
    Ubicación
    Al sur del sur!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    628
    Pues yo sin tener ni idea diria que la presión indicada es presión de aceite y si estoy en lo cierto...no guarda ninguna relación con el compresor.

    Respecto al tema del relenti pueden ser varios los motivos pero yo te recomendaría mas que eso de que no t despistes y estes pendiente del aceite.

    Estaria bien saber si consume...si se ha cambiado hace poco...si el nivel es correcto etc. Luego una visual al compartimento motor que nunca esta demás. Asi comprobamos manguitos...juntas...etc.

    PRa rematar la faena si tienes OBD o algun amigo que lo tenga le echRia un ojo por si tu peque por si mismo puede decirte como se encuentra.

    Se que no es gran ayuda pero con esos síntomas pueden ser mas de 4 cosas jijiji. Saludos y a poner al peque a punto.

  3. #3
    MJC
    MJC está desconectado
    FAN
    Registrado
    28 feb, 14
    Ubicación
    Coma-ruga (El Vendrell)
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    11
    Gracias por tu respuesta Syan. Hace un par de semanas cambié aceite y filtros asi que esa opción creo que es mejor descartarla. A mi lo que me preocupa en realidad es que la aguja de los bares esta a medio camino nada más encenderlo y al subir a 3 mil rpm en cualquier marcha se pone casi hasta los topes cuando debería estar a mitad de recorrido en estado normal. Me pregunto si es porque el coche esta frío o si me puede petar algo... A ver si alguien más comenta y entre todos podemos aclarar algo!

  4. #4
    FAN
    Registrado
    05 oct, 11
    Ubicación
    Al sur del sur!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    628
    Cita Iniciado por MJC Ver mensaje
    Gracias por tu respuesta Syan. Hace un par de semanas cambié aceite y filtros asi que esa opción creo que es mejor descartarla. A mi lo que me preocupa en realidad es que la aguja de los bares esta a medio camino nada más encenderlo y al subir a 3 mil rpm en cualquier marcha se pone casi hasta los topes cuando debería estar a mitad de recorrido en estado normal. Me pregunto si es porque el coche esta frío o si me puede petar algo... A ver si alguien más comenta y entre todos podemos aclarar algo!
    Yo mas que descartar ese cambio de aceite volveria a revisarlo. Lo hiciste en casa o en taller? cuidado con estas cosas, yo intentaría no mover el coche y no tenerlo arrancado mas de lo justo para comprobar algo. Comprueba el tema del aceite y filtros no vaya a ser que haya despistes!

  5. #5
    Junta Directiva Avatar de GR@NDU
    Registrado
    03 ago, 10
    Ubicación
    Argentona (Barcelona)
    Socio n
    4
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    5,770
    En un principio, tener la presión de aceite un poco alta no es malo... Siempre y cuando esté dentro de unos parámetros.

    Un aceite bueno y más refinado (5/30 - 0/40 p.e.) siempre te dará una presión más elevada. Mi pregunta es? Que aceite montastes... O mejor aún que tipo de aceite llevabas antes?

    Si has cambiado la viscosidad seguro que la presión varía.

    A ver si se pasa @Juancho por aqui y nos sabe decir algo más.

  6. #6
    MJC
    MJC está desconectado
    FAN
    Registrado
    28 feb, 14
    Ubicación
    Coma-ruga (El Vendrell)
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    11
    Pues la verdad que no tengo ni idea de que aceite tenía antes el coche... El que yo le he puesto, en taller, es el castrol que salía recomendado en la tapa del intercooler? Y en cuanto a la densidad o lo que sea estoy casi seguro que le puse 4/40, que para los km y años que tiene el coche me recomendaron. La verdad que estos problemillas no me los daba antes de la revusion...

  7. #7
    FAN
    Registrado
    05 oct, 11
    Ubicación
    Al sur del sur!
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    628
    Cita Iniciado por MJC Ver mensaje
    Pues la verdad que no tengo ni idea de que aceite tenía antes el coche... El que yo le he puesto, en taller, es el castrol que salía recomendado en la tapa del intercooler? Y en cuanto a la densidad o lo que sea estoy casi seguro que le puse 4/40, que para los km y años que tiene el coche me recomendaron. La verdad que estos problemillas no me los daba antes de la revusion...
    Pues lo ideal sería asegurarse del aceite que te han montado y echar un ojo a todo como te comenté.
    A MJC le gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!