Lista de usuarios etiquetados

Resultados 1 al 9 de 9
Like Tree5Me gusta
  • 1 Post By Juann
  • 2 Post By Brg_one
  • 1 Post By GR@NDU
  • 1 Post By Juann

Tema: Resetear Service! No me deja

      
   
  1. #1
    FAN Avatar de Juann
    Registrado
    11 ene, 14
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    14

    Resetear Service! No me deja

    Hola buenas tardes a todos.

    El caso es que hace una semana cambié pastillas, latiguillos y gomas delanteras y en el taller que me lo hicieron me enchufaron la máquina para resetearlo pero me di cuenta cuando llegué de que seguía igual.

    Por no volver que no me queda al lado de casa miré para hacerlo yo y supuestamente se puede resetear a mano. Siguiendo los tutoriales de youtube hago el mismo procedimiento, me sale el relojito ese manteniendo pulsado y no se me resetea.

    ¿Que puede ser? Lo mismo estoy haciéndolo mal. Siento abrir un tema para esto.

    Un saludo a todos y gracias de antemano.
    A pijusmagnificus le gusta esto.

  2. #2
    Junta Directiva Avatar de GR@NDU
    Registrado
    03 ago, 10
    Ubicación
    Argentona (Barcelona)
    Socio n
    4
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    5,770
    A ver si se pasa alguien que tenga más a mano los r56 y te puede ayudar.

    Supongo que te cambiaron el chivato de los frenos,no? O los cambiastes y aún no se te había encendido el aviso?

  3. #3
    FAN Avatar de Juann
    Registrado
    11 ene, 14
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    14
    Cita Iniciado por GR@NDU Ver mensaje
    A ver si se pasa alguien que tenga más a mano los r56 y te puede ayudar.

    Supongo que te cambiaron el chivato de los frenos,no? O los cambiastes y aún no se te había encendido el aviso?
    Me salió el aviso, quedaban 1500 kms y como tenía que cambiar gomas pues lo hice ya.
    Del chivato ni idea la verdad, pensana que era resetear y ya, y que luego habría un sensor que mide lo que queda.

    Y con el aceite me pasa igual, no se me resetea manualmente.


    Sent from my iPhone using Tapatalk

  4. #4
    FAN
    Registrado
    21 oct, 12
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    86
    Buenas

    Imagino que lo habrás visto ya pero por si acaso aqui te lo dejo:

    http://www.bmwfaq.com/threads/resetear-intervalos-de-mantenimiento-r56.408029/
    pijusmagnificus y Juann les gusta esto.

  5. #5
    Junta Directiva Avatar de GR@NDU
    Registrado
    03 ago, 10
    Ubicación
    Argentona (Barcelona)
    Socio n
    4
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    5,770
    Perdón, quizás me he expresado mal... Al decir chivato me refería al cable o sensor que va en la pastilla y que del encenderse el piloto de cambio de pastillas, debe cambiarse junto con las pastillas nuevas.

    Si has ido a un taller, dudo que no te lo hayan cambiado... Però nunca se sabe.

    O eso o es que no haces bien el reseteo.

  6. #6
    FAN Avatar de Juann
    Registrado
    11 ene, 14
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    14
    @GR@NDU pues estaba empezando a pensar que algo estaría haciendo mal, pero según el tutorial que ha puesto @Brg_one yo lo hago así, me aparece el relojito, mantengo pulsado y se quita pero sigue con los mismos kms

    Muchas gracias a los 2 de todas formas, mañana volveré a probar.

  7. #7
    FAN Avatar de duff
    Registrado
    18 dic, 10
    Ubicación
    madrid
    Generación
    2ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    23
    Hola hay que hacerlo con las puertas cerradas por que sino no funciona es una chorrada pero tiene que ser así.

    saludos

  8. #8
    FAN Avatar de Juann
    Registrado
    11 ene, 14
    Ubicación
    Madrid
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    14
    Gracias @duff juraría que siempre lo he hecho con las puertas cerradas pero mañana vuelvo a probar


    Sent from my iPhone using Tapatalk
    A GR@NDU le gusta esto.

  9. #9
    FAN Avatar de pijusmagnificus
    Registrado
    05 feb, 11
    Ubicación
    Salamanca
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper D
    Carrocería
    Hatchback
    Mensajes
    83
    Yo tenia un problema similar. Lo acabo de solucionar con la ayuda posteada por Brg_one, aunque no se veian los fotos del otro foro jeje . Así que gracias!

    Yo tenia un aviso de problema en las ruedas. Me apareció durante un viaje por autovia de camino a Ávila. Puede parar a la entrada de un pueblo y revisar las ruedas. Un trozo de la cubierta plástica del paso de rueda de la rueda trasera derecha rozaba con el neumático. Increible que avisara!. En un taller del pueblo me hicieron un arreglo majo con un remache y por 5€.
    Dejo de rozar pero el aviso permaneció. Hasta hoy!

    Ahora he de descubrir como hacer que el aviso de la luz de la matricula deje de darme la vara! jeje

    Romani Ite Domus

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!