Lista de usuarios etiquetados

Resultados 1 al 10 de 10
Like Tree14Me gusta
  • 4 Post By Lticooper
  • 1 Post By GR@NDU
  • 1 Post By victor_
  • 1 Post By Chicharro
  • 2 Post By GSE 22 British
  • 2 Post By blume
  • 1 Post By Jaume
  • 2 Post By jlbiker

Tema: ruido en velocimetro antes de arrancar R50

      
   
  1. #1
    FAN
    Registrado
    15 ene, 14
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Mensajes
    6

    ruido en velocimetro antes de arrancar R50

    hola,

    hace una semana compré un mini cooper del 2003, nunca he tenido uno, la verdad es que es una maravilla, estamos muy contentos con el.

    Hay un tema que no se si es normal, meto la llave en el contacto giro pero no llego a arrancar, sale un ruido del velocímetro como parecido a una especie de chequeo que no para hasta que arranco el coche. Esto es normal?

    Un abrazo!!!

  2. #2
    FAN Avatar de Lticooper
    Registrado
    24 sep, 10
    Ubicación
    L'Escala, Girona
    Generación
    Clásico
    Modelo
    1275
    Carrocería
    Hatchback
    Mensajes
    3,072
    Si esto te lo hace junto a un "meneo" de las agujas podría ser que la batería llegue a su fin...

  3. #3
    Junta Directiva Avatar de GR@NDU
    Registrado
    03 ago, 10
    Ubicación
    Argentona (Barcelona)
    Socio n
    4
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    5,770
    Mmmmm... Raro,raro! No se que puede ser, a no se que se trate de lo que te comenta lti.

  4. #4
    FAN
    Registrado
    30 may, 13
    Ubicación
    Cazorla
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    96

    a mi me pasa igual

    a mi tambien me hace lo de los indicadores y creo que puede ser debido a un nivel bajo de batería, a mi me lo hace de vez en cuando pero sobre todo cuando arranco hago varios trayectos cortos parando y arrancando,por eso yo creo que puede deberse a la batería que no se vaya cargando y no tenga mucha corriente.

    no te preocupes que a mi me lo hace a veces y no he roto nada, disfrutalo un saludo
    A blume le gusta esto.

  5. #5
    FAN
    Registrado
    06 dic, 11
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    61
    Como te dicen los compañeros pude ser que tengas baja la bateria, a mi me lo hacía antes de cambiarla.
    A blume le gusta esto.

  6. #6
    FAN
    Registrado
    24 ene, 13
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Mensajes
    1,225
    A mi me hace también lo de las agujas que dice Lticooper al encender mi cooper r50 del 05, desde hace un buen tiempo, años, vamos ni me acuerdo desde cuando lo hace...

    Y hasta ahora no ha pasado nada, sigue funcionando igual de bien y por ahora no he cambiado la batería nunca

    Así que no será muy grave, digo yo.

    No te preocupes por eso compañero y disfruta de tu mini

    Por cierto cuanto dura la batería en los primera generación ?
    jlbiker y blume les gusta esto.

  7. #7
    FAN
    Registrado
    15 ene, 14
    Ubicación
    madrid
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Mensajes
    6
    no se si he respondido o no....no me publica en el foro...si lo he hecho y sale...perdón por poner varias veces lo mismo..., vale es que he colgado un enlace y tiene que pasar por el moderador...
    muchas gracias a todos!!!...

    Había investigado un poquito y curiosamente este mismo ruido antes del arranque pasa en otros vehículos, no he encontrado nada para nuestros mini, por lo visto decían que podría ser por el sensor de temperatura interior, un pequeño sensor que lleva un ventilador para medir la temperatura, coge el aire del interior y lo hace pasar por ese sensor.

    Lo que si he encontrado es un video en youtube para diagnosticar climatizador, esta tarde lo voy a dar una vuelta, ya os diré.



    De todas formas me quedo más tranquilo con vuestras respuestas.... de nuevo gracias!!!
    GSE 22 British y jlbiker les gusta esto.

  8. #8
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    909
    Batería!!
    A blume le gusta esto.


  9. #9
    Ground Staff Avatar de jlbiker
    Registrado
    28 ene, 13
    Ubicación
    Alacant
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S
    Mensajes
    1,004
    A mi también me pasa, en mi caso no es la batería porque la cambié hace un año cuando compré el coche y sigue haciéndolo.

    Recuerdo que en la kdd de Madrid comentamos algo y no era el único que le pasaba, a veces la del cuentarrevoluciones también se mueve jeje, lo arrancas y ya no pasa nada, todo normal. Por lo menos en mi caso
    GSE 22 British y blume les gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!