Lista de usuarios etiquetados

Resultados 1 al 5 de 5
Like Tree1Me gusta
  • 1 Post By miniplaton

Tema: No arranca el pequeño

      
   
  1. #1
    FAN
    Registrado
    05 jun, 13
    Ubicación
    Alcorcon
    Socio n
    No soy socio...
    Generación
    Clásico
    Modelo
    850
    Carrocería
    Hatchback
    Mensajes
    4

    No arranca el pequeño

    Hola muy buenas de nuevo, tras la presentación espero que haya sido apropiada, quisiera plantearos mi problema. Desde hace unos días no consigo arrancarlo, solo suena como un "Tic" no es de la batería, necesito bastante ayuda pues en la parte mecánica solo llego a conocimientos básicos. Mi parte es mas todo lo relacionado con la estética, tapizados, pintura, interiores. En fin que necesito ayuda
    Gracias

  2. #2
    FAN Avatar de amate91
    Registrado
    20 mar, 13
    Ubicación
    Matadepera
    Socio n
    45
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    156
    El tic es el relé del motor de arranque. Si el motor de arranque no gira. O el rele esta jodido o no le estas dando los amperios necesarios para que gire el motor de arranque. Yo empezaria por ahi:

    -Ponerle las pinzas a un coche arrancado. Te das una vuelta y si sigue arrancando es la bateria.
    - Si le pones las pinzas y no arranca mirate el relé o el motor de arranque. En mi nissan N15 tuve que cambiarlo, porque la gente se dedica a darle fuego hasta que arrancan el coche y el motor de arranque no esta pensado nada mas para media vuelta 1 o 2. No para pasar 1 minuto dandole al contacto.

    Saludos!
    ​Cause something tells me
    Live like there's one day left to live
    Into the madness!



  3. #3
    FAN
    Registrado
    05 jun, 13
    Ubicación
    Alcorcon
    Socio n
    No soy socio...
    Generación
    Clásico
    Modelo
    850
    Carrocería
    Hatchback
    Mensajes
    4
    Jo muchas gracias
    Me pondré con ello enseguida y os cuento
    Ahora ya se por donde empezarGracias

  4. #4
    FAN Avatar de R_cooper
    Registrado
    30 nov, 12
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    50
    tambien podria ser que se haya quedado pegado el bendix,
    podrias hacer dos cosas,la primera es meter una marcha y empujar un poco el coche adelante y atras para ver si se despega,
    la otra es a la vez que alguien te da arranque con la llave en el contacto golpea la carcasa del motor de arranque (despacito) a ver si moviera.
    lo que dice amate tambien podria ser si le has dado caña intentando arrancarlo.
    suerte.

  5. #5
    FAN
    Registrado
    05 jun, 13
    Ubicación
    Alcorcon
    Socio n
    No soy socio...
    Generación
    Clásico
    Modelo
    850
    Carrocería
    Hatchback
    Mensajes
    4

    Tras varias reparaciones...

    Buenas compañeros el pequeño ha vuelto a la vida, gracias a esos compis por asesorarme
    Cambie el motor de arranque que estaba fatal, conseguí uno de segunda mano por 39 euros. Además cambie filtro de aceite, aceite, bujías, he comenzado a repasar los cables.
    Hoy por fin he podido sacra al pequeño a dar una vuelta...increíble
    Queda todavía mucho pero bueno, poco a poco
    Gracias a vosotros por los consejos os tendré informados de los avances ..prometo fotos
    A GR@NDU le gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!