Lista de usuarios etiquetados

Resultados 1 al 10 de 10
Like Tree7Me gusta
  • 1 Post By victus
  • 3 Post By JDMCooper
  • 2 Post By GR@NDU
  • 1 Post By JDMCooper

Tema: Limpia trasero no tira agua

      
   
  1. #1
    FAN Avatar de 3GRSM
    Registrado
    27 jul, 11
    Ubicación
    Valencia
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    21

    Exclamation Limpia trasero no tira agua

    Hola buenas pues este es mi ultimo problemilla con el enano por si a alguien le a pasado o sabe como puedo solucionarlo el caso es que cuando le doy al limpia trasero para que tire agua no sale se escucha el ruidito de la bomba pero no sale agua e revisado la salida x si estubiera taponada por suciedad o algo asi xo nada se ve bien.... Gracias de antemano a todos un saludo!
    El lobo siempre será malo si solo escuchamos a caperucita....

  2. #2
    Moderador Avatar de victus
    Registrado
    23 sep, 10
    Ubicación
    Barcelona
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    2,978
    Yo llevo 5 años con el mismo problema xD Lo que preveo es que el problema esté en las tuberías y no en el orificio final.

    Si alguien sabe como ayudarnos, le estaremos agradecidos.

    Enviado desde mi GT-I9100 usando Tapatalk 2
    A 3GRSM le gusta esto.

  3. #3
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112
    Victus, no sé si os servirá de ayuda, pero cuando desmonté el limpia trasero me dio la sensación de que el manguito por el que pasa el agua (que yo, siguiendo consejo de otro forero, sellé metiéndole un tornillo, y apretándo con alambre) salió con mucha facilidad. Te digo esto porque tal vez el problema que tenéis sea que seha salido y al darle al limpia el agua se sale por el manguito sin llegar al propio limpia. En ese caso ese agua cae entre el portón y el panel interior. No es complicado desmontar el panel y comprobar, son unos pocos tornillos y pestañas de presión. Qutiar y poner.

    Saludos!
    jordi654, prubio y 3GRSM les gusta esto.


  4. #4
    Junta Directiva Avatar de GR@NDU
    Registrado
    03 ago, 10
    Ubicación
    Argentona (Barcelona)
    Socio n
    4
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    5,770
    Aunque podría ser lo que te comentan de una obstrucción en el tubo del agua trasero, yo iría directamente al problema... es decir, la bomba del agua que hay en el deposito de los limpias.

    Primeramente miraría que funcionase... aunque oigas ruido, puede que no funcione correctamente. Por ello quitaría el paso de rueda delantero izquierdo y buscaría los 2 motorcitos, quiratía el tubo y miraría si funciona.

    En caso de que ambos escupan agua (delantero y trasero) aprovecharía para desconectar los 2 extremos, el del motorcito y el del limpia trasero e intentaría soplar para ver si hay algún tapón.

  5. #5
    FAN Avatar de JDMCooper
    Registrado
    12 ene, 11
    Ubicación
    Alicante
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    1,112
    GR@NDU, yo más que una obstrucción, quería decir que tal vez el manguito se haya soltado. Al quitarlo, a mi no me dio sensación de ir cogido con fuerza (más bien todo lo contrario). Si fuese eso, aunque todo funcionase, el agua no llegaría al limpia. Aunque podría ser la bomba también... si fuese lo del manguito suelto, no haría falta más que colocarlo otra vez en su sitio y fijarlo bien con una brida o algo.
    A GR@NDU le gusta esto.


  6. #6
    Junta Directiva Avatar de GR@NDU
    Registrado
    03 ago, 10
    Ubicación
    Argentona (Barcelona)
    Socio n
    4
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    5,770
    Cita Iniciado por JDMCooper Ver mensaje
    GR@NDU, yo más que una obstrucción, quería decir que tal vez el manguito se haya soltado. Al quitarlo, a mi no me dio sensación de ir cogido con fuerza (más bien todo lo contrario). Si fuese eso, aunque todo funcionase, el agua no llegaría al limpia. Aunque podría ser la bomba también... si fuese lo del manguito suelto, no haría falta más que colocarlo otra vez en su sitio y fijarlo bien con una brida o algo.
    Cierto,cierto...

  7. #7
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    909
    En un R50 / R53 de primera generación se puede probar con una aguja por el orificio y si eso no funciona lo major es cambiar el capuchón.

    Si se quita el capuchón se puede comprobar se funciona o no, pero lo más probable es que haya que cambiarlo pues hay una goma que se rompe casi solo de mirarla.


  8. #8
    FAN
    Registrado
    06 dic, 11
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    61
    Cita Iniciado por Jaume Ver mensaje
    En un R50 / R53 de primera generación se puede probar con una aguja por el orificio y si eso no funciona lo major es cambiar el capuchón.

    Si se quita el capuchón se puede comprobar se funciona o no, pero lo más probable es que haya que cambiarlo pues hay una goma que se rompe casi solo de mirarla.
    De que capuchon hablas compañero?

  9. #9
    Socio Avatar de Jaume
    Registrado
    23 sep, 10
    Ubicación
    Granollers
    Socio n
    15
    Generación
    3ª Gen
    Modelo
    Cooper S
    Mensajes
    909
    Veo que no especifiqué hablaba del capuchón que llevan los MINI prerestyling de la primera generación.

    El capuchón es la pieza 6 del siguiente enlace a RealOEM

    RealOEM.com BMW R50 Cooper PIEZ.SUELT.D.LIMPIAPARABRIS.CRISTAL TRAS

    2181d1318386885-rear-window-wiper-mini-003.jpg
    1307114126.jpg

    En los restyling ya no existe mismo ese capuchón, sino que llevan de la siguiente imagen.

    800600001nmx7696.jpg

    También se puede quitar tirando de él, hacia la izquierda,
    pero no me preguntéis que hay dentro de él.


  10. #10
    FAN Avatar de 3GRSM
    Registrado
    27 jul, 11
    Ubicación
    Valencia
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    21
    Gracias a todos por las respuestas mirare todo bien como dice Grandu y soplare el tubo tmb de un extremo a otro para asegurarme de que no haya ningun tapon...la verdad es que no lo utilizo nunca y no se desde cuando no funciona,pero tengo que ir a pasar la itv y creo recordar que la ultima vez no me lo miraron pero mas que nada para no darles facilidades para sacar sus ansiadas faltas para hacerte volver y sacarte 22 euros más por nada que eso es lo que hacen nada aparte de dar x saco... Lo dicho muchas gracias a todos x las respuestas un saludo!!
    El lobo siempre será malo si solo escuchamos a caperucita....

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!