Lista de usuarios etiquetados

Resultados 1 al 7 de 7
Like Tree1Me gusta
  • 1 Post By jordi654

Tema: Sonido embrague

      
   
  1. #1
    FAN
    Registrado
    02 feb, 13
    Socio n
    No soy socio...
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    2

    Sonido embrague

    Estimados,

    Espero se encuentren bien, es mi primera consulta en este foro y apunta aún sonido que tiene el embrague.

    Resulta que cuando enciendo el auto, puedo embragar sin problema ni ruidos extraños, pero a medida que comienzos circular (quizás 5 10 kilómetros) me suena el embrague cuando quiero cambiar la marcha.

    Suena como que la piola del embrague rosara en algo mientras lo presiono.

    Esto es raro porque sólo ocurre una vez que enciendo el motor.

    Favor su ayuda.

    Saludos

  2. #2
    FAN
    Registrado
    24 sep, 10
    Ubicación
    Girona
    Socio n
    12
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    3,080
    Cita Iniciado por Hugex Ver mensaje
    Estimados,

    Espero se encuentren bien, es mi primera consulta en este foro y apunta aún sonido que tiene el embrague.

    Resulta que cuando enciendo el auto, puedo embragar sin problema ni ruidos extraños, pero a medida que comienzos circular (quizás 5 10 kilómetros) me suena el embrague cuando quiero cambiar la marcha.

    Suena como que la piola del embrague rosara en algo mientras lo presiono.

    Esto es raro porque sólo ocurre una vez que enciendo el motor.

    Favor su ayuda.

    Saludos
    A mi con unos síntomas similares (aunque me lo hacía siempre) me cambiaron el embrague en garantía con unos 20.000km.

  3. #3
    FAN Avatar de Lticooper
    Registrado
    24 sep, 10
    Ubicación
    L'Escala, Girona
    Generación
    Clásico
    Modelo
    1275
    Carrocería
    Hatchback
    Mensajes
    3,072
    Cita Iniciado por ArTeUs Ver mensaje
    A mi con unos síntomas similares (aunque me lo hacía siempre) me cambiaron el embrague en garantía con unos 20.000km.
    En este apartado tambien "fallan" los quotes (tampoco hay opciones avanzadas de respuesta...)




  4. #4
    FAN
    Registrado
    24 sep, 10
    Ubicación
    Girona
    Socio n
    12
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    3,080
    Cita Iniciado por Lticooper Ver mensaje
    En este apartado tambien "fallan" los quotes (tampoco hay opciones avanzadas de respuesta...)
    Movido. @jordi654 tendrás que mirarte porque en ciertos posts no funciona el quote.

    Enviado desde mi HTC Desire S usando Tapatalk 2

  5. #5
    Junta Directiva Avatar de jordi654
    Registrado
    03 ago, 10
    Ubicación
    Sant Boi City
    Socio n
    2
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    4,757
    Cita Iniciado por Lticooper Ver mensaje
    En este apartado tambien "fallan" los quotes (tampoco hay opciones avanzadas de respuesta...)
    Cita Iniciado por ArTeUs Ver mensaje
    Movido. @jordi654 tendrás que mirarte porque en ciertos posts no funciona el quote.

    Enviado desde mi HTC Desire S usando Tapatalk 2

    Está hecho a propósito para que, cuando hay un hilo fuera de cualquier subforo, en seguida podamos identificar que está fuera de sitio. No funcionan ni los quotes, ni los emoticonos.

    asi los mods lo tenéis más fácil para mover el hilo al subforo correspondiente (en este caso a motor y caja de cambios).

  6. #6
    FAN Avatar de prubio
    Registrado
    31 dic, 10
    Ubicación
    aquí
    Socio n
    21
    Generación
    3ª Gen
    Modelo
    JCW
    Carrocería
    Hatchback 3p.
    Mensajes
    5,113
    Cita Iniciado por jordi654 Ver mensaje
    Está hecho a propósito para que, cuando hay un hilo fuera de cualquier subforo, en seguida podamos identificar que está fuera de sitio. No funcionan ni los quotes, ni los emoticonos.

    asi los mods lo tenéis más fácil para mover el hilo al subforo correspondiente (en este caso a motor y caja de cambios).




    Ahora si que habéis "dejao acojonao"









  7. #7
    Sus
    Sus está desconectado
    FAN Avatar de Sus
    Registrado
    24 sep, 10
    Ubicación
    Barcelona
    Socio n
    7
    Generación
    2ª Gen
    Modelo
    Copiloto
    Carrocería
    Hatchback
    Mensajes
    3,104
    Cita Iniciado por Hugex Ver mensaje
    Estimados,

    Espero se encuentren bien, es mi primera consulta en este foro y apunta aún sonido que tiene el embrague.

    Resulta que cuando enciendo el auto, puedo embragar sin problema ni ruidos extraños, pero a medida que comienzos circular (quizás 5 10 kilómetros) me suena el embrague cuando quiero cambiar la marcha.

    Suena como que la piola del embrague rosara en algo mientras lo presiono.

    Esto es raro porque sólo ocurre una vez que enciendo el motor.

    Favor su ayuda.

    Saludos



    Bienvenido a TCM!

    Cuantos kms tiene el coche?
    A ver si alguien te puede ayudar

    Saludos


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!