Lista de usuarios etiquetados

Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 10 de 20
Like Tree2Me gusta

Tema: Problema kit de Xenon

      
   
  1. #1
    FAN
    Registrado
    24 sep, 11
    Modelo
    One D
    Carrocería
    Hatchback
    Mensajes
    22

    Problema kit de Xenon

    Hola amig@s, me ha surgido un problema montando el kit de xenón universal a mi R53.

    El caso es que lo monto perfectamente, hago un prueba con el coche parado y funcionan perfectante, el problema viene cuando lo arranco, arranco el coche le doy a las luces y hacen el amago de encender pero no encienden. Hago la misma operación, apago el coche y funcionan, enciendo el coche y nada...
    Me he quedado un poco sorprendido xq es la primera vez que me pasa, he tenido 4 coches y todos ellos han llevado kit y nunca me había pasado esto...
    Alguna sugerencia??

    Saludos!!

  2. #2
    FAN Avatar de R_cooper
    Registrado
    30 nov, 12
    Socio n
    No soy socio...
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    50
    No se yo he montado uno y no tengo problema ,el mio es de 35w ,lo unico que se me ocurre es que sea del kit aunque lo mio es un r50.en tu coche te avisa si tienes una bombilla fundida?

  3. #3
    FAN
    Registrado
    24 sep, 11
    Modelo
    One D
    Carrocería
    Hatchback
    Mensajes
    22
    Cita Iniciado por R_cooper Ver mensaje
    No se yo he montado uno y no tengo problema ,el mio es de 35w ,lo unico que se me ocurre es que sea del kit aunque lo mio es un r50.en tu coche te avisa si tienes una bombilla fundida?
    Que va no tiene avisador... Pero no se xq pasa... Probare comprando unas petacas nuevas no valla a ser que sea eso

  4. #4
    FAN Avatar de minievolutionwork
    Registrado
    09 feb, 12
    Ubicación
    TOLEDO
    Generación
    1ª Gen
    Modelo
    En breve...
    Carrocería
    Hatchback
    Mensajes
    1,191
    Pon esto.Es un fallo común.
    [CENTER]

  5. #5
    FAN Avatar de minievolutionwork
    Registrado
    09 feb, 12
    Ubicación
    TOLEDO
    Generación
    1ª Gen
    Modelo
    En breve...
    Carrocería
    Hatchback
    Mensajes
    1,191
    [CENTER]

  6. #6
    FAN Avatar de minievolutionwork
    Registrado
    09 feb, 12
    Ubicación
    TOLEDO
    Generación
    1ª Gen
    Modelo
    En breve...
    Carrocería
    Hatchback
    Mensajes
    1,191
    Desde China. Mejor precio pero envió lento.


    2 X CANCELADOR ERROR LUZ BOMBILLA HID XENON PARA COCHE | eBay
    [CENTER]

  7. #7
    FAN Avatar de SSergi
    Registrado
    26 abr, 11
    Ubicación
    Badalona
    Generación
    1ª Gen
    Modelo
    Cooper
    Carrocería
    Hatchback
    Mensajes
    581
    Cita Iniciado por betoto Ver mensaje
    Hola amig@s, me ha surgido un problema montando el kit de xenón universal a mi R53.

    El caso es que lo monto perfectamente, hago un prueba con el coche parado y funcionan perfectante, el problema viene cuando lo arranco, arranco el coche le doy a las luces y hacen el amago de encender pero no encienden. Hago la misma operación, apago el coche y funcionan, enciendo el coche y nada...
    Me he quedado un poco sorprendido xq es la primera vez que me pasa, he tenido 4 coches y todos ellos han llevado kit y nunca me había pasado esto...
    Alguna sugerencia??

    Saludos!!
    en que faros lo has montado??

  8. #8
    FAN Avatar de minievolutionwork
    Registrado
    09 feb, 12
    Ubicación
    TOLEDO
    Generación
    1ª Gen
    Modelo
    En breve...
    Carrocería
    Hatchback
    Mensajes
    1,191
    Fallo típico en luces cortas modelo años 2002 al 2013.

    Yo lo solucione con eso o compras un kit xenon cambus.
    [CENTER]

  9. #9
    FAN
    Registrado
    24 sep, 11
    Modelo
    One D
    Carrocería
    Hatchback
    Mensajes
    22
    Cita Iniciado por SSergi Ver mensaje
    en que faros lo has montado??
    En los de serie... Los faros normales

  10. #10
    FAN
    Registrado
    24 sep, 11
    Modelo
    One D
    Carrocería
    Hatchback
    Mensajes
    22
    Cita Iniciado por minievolutionwork Ver mensaje
    Fallo típico en luces cortas modelo años 2002 al 2013.

    Yo lo solucione con eso o compras un kit xenon cambus.
    Comprare los canceladores... Gracias!!!

Página 1 de 2 12 ÚltimoÚltimo

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!