Lista de usuarios etiquetados

Resultados 1 al 8 de 8
Like Tree5Me gusta
  • 1 Post By MTC SPORT
  • 1 Post By mcs
  • 2 Post By mcs
  • 1 Post By mcs

Tema: P0030 Problema con la sonda lambda.

      
   
  1. #1
    mcs
    Visitante

    P0030 Problema con la sonda lambda.

    Tras el problema con el sensor MAP que puse unos días atrás, ahora ha surgido este problema de sonda lambda.

    En teoría, según el ordenador, es la primera sonda lambda. Como es muy extraño que hayan surgido 2 fallos de sensores de golpe hemos supuesto que ha sido que tras el mal funcionamiento de uno, haya provocado el fallo del segundo.

    Esta semana saldré de dudas.


  2. #2
    GTI
    GTI está desconectado
    FAN Avatar de GTI
    Registrado
    25 sep, 10
    Mensajes
    609
    Esto te pasa por cambiarte el escape compañero.

    Para montar piezas de competicion hay que anular sensores y electronica de calle. Otra opcion es montar una centralita de competicion.

    MINI WORLD

  3. #3
    FAN Avatar de MTC SPORT
    Registrado
    24 sep, 10
    Ubicación
    Sils - Girona - Catalunya
    Socio n
    16
    Modelo
    En breve...
    Carrocería
    Hatchback
    Mensajes
    133
    Tranquilo !!!

    Mcs. Tienes un privado.
    A mcs le gusta esto.
    When you're as quick as you think you are !!!

  4. #4
    mcs
    Visitante
    Cita Iniciado por GTI Ver mensaje
    Esto te pasa por cambiarte el escape compañero.

    Para montar piezas de competicion hay que anular sensores y electronica de calle. Otra opcion es montar una centralita de competicion.
    La electrónica del Challenge ya la llevo. Los sensores de calle, son los mismos que los Challenge. Sabiendo que lo llevo, no sé a qué viene este comentario tuyo.
    A Lticooper le gusta esto.

  5. #5
    FAN Avatar de canario_coopers
    Registrado
    18 dic, 10
    Ubicación
    las palmas G.C.
    Mensajes
    177
    Cita Iniciado por mcs Ver mensaje
    La electrónica del Challenge ya la llevo. Los sensores de calle, son los mismos que los Challenge. Sabiendo que lo llevo, no sé a qué viene este comentario tuyo.
    yo tuve q hacer un pekeño invento y fue cambiar la tuerca donde engancha la sonda y ponerla mas gruesa..es decir pa q la sonda no entrara tanto en el interior....

  6. #6
    mcs
    Visitante
    Al final hemos descubierto que era que el cable hacia el conector se había roto. Un punto de soldadura, reseteo del problema en la centralita y listos.
    Lticooper y canario_coopers les gusta esto.

  7. #7
    FAN Avatar de Lticooper
    Registrado
    24 sep, 10
    Ubicación
    L'Escala, Girona
    Generación
    Clásico
    Modelo
    1275
    Carrocería
    Hatchback
    Mensajes
    3,072
    Asi ya tenemos el interceptor rodando por la calles de nuevo??




  8. #8
    mcs
    Visitante
    Cita Iniciado por Lticooper Ver mensaje
    Asi ya tenemos el interceptor rodando por la calles de nuevo??
    Así es. Ahora mismo hay que retocar pequeños detalles comparado con todos los cambios que ha sufrido y problemas que han surgido.
    A Lticooper le gusta esto.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!