Lista de usuarios etiquetados

Resultados 1 al 10 de 10
Like Tree1Me gusta
  • 1 Post By minichema

Tema: luz de marcha atras

      
   
  1. #1
    FAN
    Registrado
    25 oct, 11
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6

    luz de marcha atras

    Hola,
    tengo un R50 con la luz de marcha atras en la defensa.
    El problema es q esta semana le he cambiado las defensas delantera y trasera por las del restyling.
    Esta tarde cuando la he montado me he dado cuenta que la luz de marcha atras no me funcionaba al comprobar que todo estaba montado correctamente.
    He cambiado la bombilla y tampoco.
    He comprobado con el voltímetro si llegaba corriente y me marcaba una lectura de 8 o 9 voltios con la marcha atras engranada cosa que me parece muy raro ya que me debiera llegar al menos 11 voltios.
    He comprobado en el mechero y me marcaba 12 voltios.
    sin meter la marcha marca 0 voltios.
    Alguna idea de lo que puede ocurrir.
    Gracias por adelantado
    El caso es que la luz de marcha atras no se enciende.

  2. #2
    FAN
    Registrado
    24 sep, 10
    Ubicación
    Girona
    Socio n
    12
    Generación
    2ª Gen
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    3,080
    No sé mucho de electricidad pero yo comprobaría que no hubiera algún pinzamiento del cable que te haga perder voltaje.

  3. #3
    FAN
    Registrado
    25 oct, 11
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    alguien me puede ayudar a localizar el sensor de la luz de marcha atras en la caja de cambios.
    ¿Como puedo comprobar que es la pieza que esta rota sin tener q comprar otro senor nuevo?
    Gracias

  4. #4
    Moderador Avatar de victus
    Registrado
    24 sep, 10
    Ubicación
    Barcelona
    Generación
    1ª Gen
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    2,978
    Es un mal generalizado de primera generación.
    A mí me cobraron 20€ por cambiar el conector de la caja de cambios.

  5. #5
    FAN
    Registrado
    25 oct, 11
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    entonces seguramente sera que el sensor me esta falseando.
    Alguien me podría colgar una foto para saber donde esta?
    gracias

  6. #6
    Ground Staff Avatar de Juancho
    Registrado
    24 sep, 10
    Ubicación
    Valdeluz
    Socio n
    8
    Generación
    1ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    3,756
    Cita Iniciado por minichema
    alguien me puede ayudar a localizar el sensor de la luz de marcha atras en la caja de cambios.
    ¿Como puedo comprobar que es la pieza que esta rota sin tener q comprar otro senor nuevo?
    Gracias
    Fácil, suelta la clema del sensor y puentea los cables, si luce es el sensor que esta mal, si no va será un fusible, lampara, cable cortado etc etc.
    MINI COOPER S JCW BY PEDROVIEJO SPORT

  7. #7
    FAN
    Registrado
    25 oct, 11
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    y donde esta?

  8. #8
    FAN
    Registrado
    25 oct, 11
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    ya lo he encontrado.
    Efectivamente el sensor es la pieza que esta mal.
    Mañana me acercaré al concesionario a comprar uno.
    Gracias
    A victus le gusta esto.

  9. #9
    FAN
    Registrado
    25 oct, 11
    Modelo
    One
    Carrocería
    Hatchback
    Mensajes
    6
    ya esta cambiado, problema solucionado, gracias.
    11 € tuvieron la culpa

  10. #10
    FAN
    Registrado
    23 nov, 11
    Modelo
    Cooper S
    Carrocería
    Hatchback
    Mensajes
    1
    tengo el mismo problema con el sensor , me podrian ayudar a hubicarlo ?

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!