Lista de usuarios etiquetados

Resultados 1 al 2 de 2

Tema: Problema con válvula de descarga...!

      
   
  1. #1
    FAN
    Registrado
    31 dic, 10
    Mensajes
    17

    Problema con válvula de descarga...!

    Hola, buenas noches a todos.
    Me acaba de pasar, hace no más de 30 minutos...
    Le estaba dando caña al coche y en una de las veces que fui a cambiar se escucho "CLAC" y acto seguido, y desde entonces, se escucha muchísimo la válvula de descarga, pero no sólo cuando descarga sino que cuando aceleras también suena el turbo muchísimo...
    No se que puede ser, no sé si es algo relacionado con la válvula de descarga o algún manguito o algo que se haya soltado, pero el echo es que se escucha mucho mucho, y cuando digo mucho es que parece un soplillo, suena a aire todo el rato que das gas.
    Espero que me podais ayudar.
    Saludos a todos

  2. #2
    Junta Directiva Avatar de jordi654
    Registrado
    03 ago, 10
    Ubicación
    Sant Boi City
    Socio n
    2
    Generación
    2ª Gen
    Modelo
    Cooper S JCW
    Carrocería
    Hatchback
    Mensajes
    4,757
    a mi me pasó exactamente lo mismo que a ti, y al final resultó ser el manguito que va conectado al turbo que se agrietó y se soltó.

    supongo que ya lo tendrás resuelto, pero estaría bien que nos indicaras la solución!

    un saludo!

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
Adsense
¡Síguenos!